<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Taysille lahjoitus Osuuspankeilta - Sydän-Hämeen Lehti</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-114x114.png" />
<link rel="pingback" href="http://shl.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; syöte" href="http://shl.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; kommenttien syöte" href="http://shl.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; Taysille lahjoitus Osuuspankeilta kommenttien syöte" href="http://shl.fi/2016/09/17/taysille-lahjoitus-osuuspankeilta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/shl.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://shl.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://shl.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://shl.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://shl.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='uuc-styles-css'  href='http://shl.fi/wp-content/plugins/ultimate-under-construction/includes/css/plugin_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://shl.fi/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='db-embed-css'  href='http://shl.fi/wp-content/plugins/dream-broker-embed/db-embed.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/css_browser_selector.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/menyt-widget.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://connect.facebook.net/fi_FI/all.js?#xfbml=1'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.jscrollpane.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/plugins/dream-broker-embed/db-embed.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://shl.fi/wp-json/' />
<link rel="canonical" href="http://shl.fi/2016/09/17/taysille-lahjoitus-osuuspankeilta/" />
<link rel='shortlink' href='http://shl.fi/?p=96963' />
<link rel="alternate" type="application/json+oembed" href="http://shl.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shl.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://shl.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://shl.fi/wp-admin/admin-ajax.php',
   nonce : 'eb83d1d861'
 };
</script>

        
			<script type="text/javascript">
				//<![CDATA[
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-32482493-1']);
											_gaq.push(['_setDomainName', '.shl.fi']);
						_gaq.push(['_setAllowHash', false]);
										_gaq.push(['_trackPageview']);
									
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
				//]]>
			</script>

		<link href='http://shl.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
var podastplayer;

function podcastplayer_play(widget, source) {
    podcastplayer.pause();
    podcastplayer.setSrc(source);
    podcastplayer.play();
}
</script>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script>
jQuery(window).resize(function(){
    jQuery.each(jQuery('.scroll-pane'), function(){
            var api = jQuery(this).data('jsp');
            api.reinitialise();
    });
});
function init_jscrollpane() {
        jQuery('.scroll-pane').jScrollPane({
                horizontalGutter: 10,
                verticalGutter: 10,
		autoReinitialize: true,
		maintainPosition: true,
        });
}
addLoadEvent(init_jscrollpane);
</script>
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://shl.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://shl.fi/wp-content/uploads/2016/09/tausta_syksy_web.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="single single-post postid-96963 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-46" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a983e188&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a983e188' border='0' alt='' /></a></noscript>
</div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Sydän-Hämeen Lehteä: </span><a href="https://twitter.com/shlehti" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/sydanhameenlehti" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/sydanhameenlehti" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/default-header.png');">
<a href="/">
<img class="logo" src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-logo.png"></a>
<span class="today">Lauantai<br/>17.09.2016</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-86913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86913"><a href="http://shl.fi/juttuvinkki/">Lähetä juttuvinkki</a></li>
<li id="menu-item-86909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86909"><a href="http://shl.fi/ilmoituksesi/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254"><a href="http://shl.fi/mediatiedot/">Mediatiedot</a></li>
<li id="menu-item-87307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87307"><a href="http://shl.fi/info/">Info</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253"><a href="http://shl.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Sydän-Hämeen Lehti, <span class="mobitoday">Lauantai 17.09.2016</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Sydän-Hämeen Lehti"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258"><a target="_blank" href="https://digila.edocker.com/#/publications/ff2ef51a-8785-11e5-af64-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-57665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57665"><a href="http://shl.fi/tilaukset/">Tilaa lehti</a></li>
<li id="menu-item-8099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8099"><a href="http://shl.fi/nakoislehdet/">Arkisto</a></li>
<li id="menu-item-86518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518"><a href="http://shl.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-87043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043"><a href="http://shl.fi/yrityksilta/">Yrityksiltä</a></li>
<li id="menu-item-92601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92601"><a href="http://shl.fi/sovellus/some/">Some</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Sydän-Hämeen Lehti, <span class="mobitoday">Lauantai 17.09.2016</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Sydän-Hämeen Lehti"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/ff2ef51a-8785-11e5-af64-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57665" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/tilaukset/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8099" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/nakoislehdet/">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/yrityksilta/">Yrityksiltä</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92601" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/sovellus/some/">Some</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86913" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/juttuvinkki/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86909" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/ilmoituksesi/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/mediatiedot/">Mediatiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87307" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/info/">Info</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">
				<div id="inner-content" class="wrap clearfix">
					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-96963" class="clearfix post-96963 post type-post status-publish format-standard has-post-thumbnail hentry category-tekijat tag-lasten-ja-nuorten-keskus tag-lastensairaala tag-mika-kivimaki tag-op-kangasala tag-pirkanmaan-osuuspankit tag-tays layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Taysille lahjoitus Osuuspankeilta</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F&amp;text=Taysille+lahjoitus+Osuuspankeilta" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Taysille+lahjoitus+Osuuspankeilta+http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2016-09-17" pubdate>Syyskuu 17, 2016</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/toimitus/" title="Kirjoittanut: Sydän-Hämeen Lehti" rel="author">Sydän-Hämeen Lehti</a></span></span> <span class="category"><a href="http://shl.fi/category/tekijat/" rel="category tag">Tekijät</a></span><meta itemprop="datePublished" content="2016-09-17T15:05:55+0300"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://shl.fi/wp-content/uploads/2016/09/Tays-havainnekuva-6-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Taysille lahjoitus Osuuspankeilta"/>	
									<p>Pirkanmaan osuuspankit ja Pirkanmaan OP-liitto ovat lahjoittaneet rakenteilla olevan Taysin Lasten ja nuorten keskuksen eli lastensairaalan toimintaan yhteensä 100 000 euroa.</p>
<p>– Pankki voi yhtä hyvin kuin ympäröivä yhteisö, ja lasten ja nuorten hyvinvoinnista riippuu myös meidän tulevaisuutemme. Heidän terveytensä on kenties arvokkainta yhteistä pääomaamme, joten haluamme osaltamme tukea tätä tärkeää paikallista hanketta, toteaa OP Kangasalan toimitusjohtaja <strong>Mika Kivimäki</strong> Pirkanmaan osuuspankkien puolesta.</p>
<p>Taysin uusi L-rakennus eli Lasten ja nuorten keskus tulee vastaamaan vaativasta lasten ja nuorten erikoissairaanhoidosta alueella, jossa asuu yli miljoona suomalaista. Vuonna 2019 käyttöön otettavissa tiloissa voidaan tarjota uusimmat hoitomahdollisuudet ja yhdistää sekä psykiatrinen että somaattinen hoito. Suunnittelussa on erityisesti huomioitu perheiden mahdollisuudet olla yhdessä tutkimuksen ja hoidon aikana. Näin voidaan tukea myös lapsiperheiden vanhemmuutta.</p>
<p>Lastentautien vastuualuejohtaja <strong>Marja-Leena Lähdeaho </strong>muistuttaa, että lapsille ja nuorille tarvitaan paitsi erityistä osaamista myös oma ympäristö ja erilaiset tilat kuin aikuisten sairauksien hoitoon.</p>
<p>Hiljattain toimintansa aloittanut Taysin tukisäätiö on merkitty säätiörekisteriin kesällä. Sen tarkoituksena on tukea erityisesti Tampereen yliopistollisen sairaalan toimintaa sekä pirkanmaalaisten hyvinvointia ja terveyttä. Tukisäätiölle lahjoitetuilla varoilla muun muassa tutkitaan eri sairauksia, kehitetään uusia hoitomenetelmiä sekä lisätään potilaiden ja vierailijoiden viihtyvyyttä.</p>
<p>Taysin tukisäätiö hallinnoi kaikkia Tampereen yliopistollisen sairaalan saamia lahjoituksia. Lahjoitukset suositellaan tehtäväksi tukisäätiölle, joka ohjaa varat lahjoittajan määräämään tarkoitukseen Taysin hyväksi.</p>
<script>rtm_popinc(96963,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
<span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F&amp;text=Taysille+lahjoitus+Osuuspankeilta" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Taysille+lahjoitus+Osuuspankeilta+http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span>								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://shl.fi/tag/lasten-ja-nuorten-keskus/" rel="tag">Lasten ja nuorten keskus</a> <a href="http://shl.fi/tag/lastensairaala/" rel="tag">lastensairaala</a> <a href="http://shl.fi/tag/mika-kivimaki/" rel="tag">Mika Kivimäki</a> <a href="http://shl.fi/tag/op-kangasala/" rel="tag">OP Kangasala</a> <a href="http://shl.fi/tag/pirkanmaan-osuuspankit/" rel="tag">Pirkanmaan Osuuspankit</a> <a href="http://shl.fi/tag/tays/" rel="tag">tays</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F&amp;text=Taysille+lahjoitus+Osuuspankeilta" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Taysille+lahjoitus+Osuuspankeilta+http%3A%2F%2Fshl.fi%2F2016%2F09%2F17%2Ftaysille-lahjoitus-osuuspankeilta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-68" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://shl.fi/wp-content/uploads/2016/07/SHL_Klikkaa_ja_lataa.jpg" width="100%" /></a></div>
		</div><div id="text-55" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=50");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a7114c9f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=50&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7114c9f' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/17/taysille-lahjoitus-osuuspankeilta/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://shl.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi </label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1"  />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi </label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2"  />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p>
		<input name="submit" type="submit" id="submit" class="button" tabindex="5"  value="Lähetä" />
		<input type='hidden' name='comment_post_ID' value='96963' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="rtm_squareblockstabs_widget-6" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy6" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy6_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy6-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy6-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/2016/09/17/varkaita-liikkeella-syysilloissa/">Varkaita liikkeellä syysilloissa <span class="published">17.9. 06:55</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/2016/09/16/luja-lukko-tuo-iskun-palkaneelle/">Luja-Lukko tuo Iskun Pälkäneelle <span class="published">16.9. 11:18</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/2016/09/15/lehtonen-ja-parkkinen-voittoon-norjassa/">Lehtonen ja Parkkinen voittoon Norjassa <span class="published">15.9. 15:46</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/2016/09/15/viela-on-levakesaa-jaljella/">Vielä on leväkesää jäljellä <span class="published">15.9. 14:16</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/2016/09/15/kaisu-rukko-seniorien-tuuni-haapsaari-juniorien-palkaneen-mestari/">Kaisu Rukko seniorien, Tuuni Haapsaari juniorien Pälkäneen mestari <span class="published">15.9. 11:27</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy6_tabs() {
	jQuery('#rtm_sy6_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy6_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-66" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-luetuimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/2016/09/16/elementtitehdas-tyollistaa-jo-reilut-30/">Elementtitehdas työllistää jo reilut 30 <span class="published">16.9. 13:58</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/2016/09/17/varkaita-liikkeella-syysilloissa/">Varkaita liikkeellä syysilloissa <span class="published">17.9. 06:55</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/2016/09/15/autoilijoiden-suojatiesaannot-ovat-taysin-hukassa/">”Autoilijoiden suojatiesäännöt ovat täysin hukassa” <span class="published">15.9. 16:07</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/2016/09/17/nelosluokkalainen-tietaa-missa-leipa-kasvaa/">Neljäsluokkalainen tietää, missä leipä kasvaa <span class="published">17.9. 11:12</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/2016/09/16/suojarvilla-riittaa-kertomattomia-tarinoita/">Suojärvillä riittää kertomattomia tarinoita <span class="published">16.9. 11:08</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-67" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=af9cc104&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af9cc104' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-5" class="widget rtm_squareblockstags_widget"><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_95520" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://shl.fi/2016/08/13/hyva-tulos-jatti-mietittavaakin/"><img class="squareblocks-image" src="http://shl.fi/wp-content/uploads/2015/10/IMG_2836-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://shl.fi/2016/08/13/hyva-tulos-jatti-mietittavaakin/">Hyvä tulos jätti mietittävääkin</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://shl.fi/2016/08/13/hyva-tulos-jatti-mietittavaakin/">Hyvä tulos jätti mietittävääkin</a></h3><div class="squareblocks-excerpt"><p><a href="http://shl.fi/2016/08/13/hyva-tulos-jatti-mietittavaakin/">OP Kangasalan tämän vuoden ensimmäinen puolivuotisjakso sujui samoissa merkeissä kuin koko OP Ryhmällä, joka kirjautti tammi–kesäkuun ajalta yhden historiansa parhaista osavuosituloksista.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-95520" style="display: none;">XXXXXXX <header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Hyvä tulos jätti mietittävääkin</h1><p class="byline vcard"><time class="updated" datetime="2016-08-13" pubdate>elokuu 13, 2016</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/joksanen/" title="Kirjoittanut: Jani Oksanen" rel="author">Jani Oksanen</a></span></span> <span class="category"><a href="http://shl.fi/category/tekijat/" rel="category tag">Tekijät</a>, <a href="http://shl.fi/category/uutisnostot/" rel="category tag">Uutisnostot</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p>OP Kangasalan tämän vuoden ensimmäinen puolivuotisjakso sujui samoissa merkeissä kuin koko OP Ryhmällä, joka kirjautti tammi–kesäkuun ajalta yhden historiansa parhaista osavuosituloksista. Kangasalan seudun Osuuspankki hilasi tuloksensa kuuden kuukauden jaksolla vajaaseen 3,4 miljoonaan euroon eli tuntuvasti muhkeammaksi kuin vastaavaan aikaan kahtena edellisenä vuonna. Toimitusjohtaja <strong>Mika Kivimäen</strong> mukaan tulosparannuksen keskeisinä ajureina olivat negatiiviset arvonalentumiset ja kasvaneiden sijoitusten myötä kohonneet oman pääomanehtoisten sijoitusten tuotot.</p>
<p>– Jos tuottojen ja kulujen kautta ajatellaan, niin ei voi olla täysin tyytyväinen, Kivimäki tuumaa.</p>
<div id="attachment_77681" style="width: 210px" class="wp-caption alignright"><a href="http://shl.fi/wp-content/uploads/2015/10/IMG_2835.jpg"><img class="size-medium wp-image-77681" src="http://shl.fi/wp-content/uploads/2015/10/IMG_2835-200x300.jpg" alt="Kangasalan seudun Osuuspankki myönsi alkuvuodesta asuntolainaa nelisen prosenttia enemmän kuin vuoden 2015 tammi-kesäkuussa. Toimitusjohtaja Mika Kivimäen mukaan nosteen taustalla ovat seudun piristyneet asuntomarkkinat." width="200" height="300" srcset="http://shl.fi/wp-content/uploads/2015/10/IMG_2835-200x300.jpg 200w, http://shl.fi/wp-content/uploads/2015/10/IMG_2835-413x620.jpg 413w, http://shl.fi/wp-content/uploads/2015/10/IMG_2835-80x120.jpg 80w, http://shl.fi/wp-content/uploads/2015/10/IMG_2835-480x720.jpg 480w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">Kangasalan seudun Osuuspankki myönsi alkuvuodesta asuntolainaa nelisen prosenttia enemmän kuin vuoden 2015 tammi-kesäkuussa. Toimitusjohtaja Mika Kivimäen mukaan nosteen taustalla ovat seudun piristyneet asuntomarkkinat.</p></div>
<p>Korkokate jäi selvästi alemmalle tasolle kuin vuoden 2015 alussa markkinakorkojen laskun ja kiristyneen marginaalikilpailun myötä.</p>
<p>– Loppuvuoden näkymistä huolestuttaa lähinnä juuri korkokatteen kehittyminen, sillä korkotason osalta ei ole tapahtumassa merkittäviä muutoksia lyhyellä aikavälillä, Kivimäki arvioi.</p>
<p>Lisäksi pankin liiketoiminnan palkkiotuotot jäivät alkuvuodesta hieman edellisvuotta pienemmiksi, ja lisäykset henkilökuntaan nostivat henkilöstökulut viimevuotista korkeammalle.</p>
<p>Vuodentakaiseen verrattuna pankkitoiminta kuitenkin kasvoi 3,3 prosenttia. Suurimmat kasvumäärät olivat tuotto-osuuksissa, rahastoissa ja talletuksissa, joiden kasvua Kivimäki selittää kasvaneella asiakasmäärällä. Uusien asiakkaiden määrä oli alkuvuonna runsas 500 eli reilu 30 prosenttia suurempi kuin viime vuoden lopulla. Toimitusjohtaja Kivimäki uskoo kasvun syyn löytyvän ”Panama-papereiden” tuoman kohun sijaan pitkälti arkisemmista asioista, kuten lähimmän kilpailijan päätöksestä lopettaa kassapalvelut kokonaan.</p>
<p>– Uskon, että myös määrätietoinen työ asiakaskokemuksen parantamiseen näkyy luvuissa. Omat tavoitteemme olimme tosin asettaneet vieläkin korkeammalle.</p>
<p>Asiakastyytyväisyys nousi pankin mittauksissa tuntuvasti alkuvuoden aikana. Asiakkailla on ollut kohentuneeksi koetun palvelun laadun lisäksi aihetta tyytyväisyyteen myös matalan korkotason vuoksi. Luotot lyhenevät – pankin näkökulmasta turhankin – nopeasti, ja OP Kangasalan luottokanta on siitä syystä jäänyt suunnilleen viime vuoden tasolle, vaikka asuntorahoitukseen liittyviä lainoja nostettiin alkuvuodesta enemmän kuin viime vuonna samaan aikaan.</p>
<p>Pankki myönsi kesäkuun loppuun mennessä uutta asuntorahoitusta 30,3 miljoonaa euroa, joka on nelisen prosenttia enemmän kuin viime vuoden alkupuolella. Nosteen taustalla ovat piristyneet asuntomarkkinat: asuntokauppoja tehtiin pankin toiminta-alueella lähes 45 prosenttia enemmän kuin vuoden 2015 alkupuoliskolla. Kauppa kävi hyvin etenkin kerrostaloasuntojen kohdalla ja varsinkin kevään tultua.  Vastaavasti yritysluotoissa alkuvuosi oli vilkkaampaa aikaa kuin alkukesä. Yritysten kohentuneesta tilanteesta kielivät kuitenkin tuloksessa näkyvät negatiiviset arvonalentamiset, kun lainaongelmiin varautumisia on voitu purkaa.</p>
<p>&nbsp;</p>
<h3>Vakavaraisuus kohenee</h3>
<p>Kertyneen 3,4 miljoonan euron tuloksen päälle OP Kangasala maksaa bonuksia omistaja-asiakkailleen vajaa 550 000 euroa. Verojen jälkeen jäävä 2,6 miljoonaa euroa ohjataan pankin vakavaraisuuden nostoon. Vakavaraisuus kohentui tammi–kesäkuussa 40,4 prosenttiin edellisvuoden alun 35,5 prosentista.</p>
<p>Paikalliseen yhteisöllisyyden tukemiseen Kangasalan seudun Osuuspankki aikoo edelleen osallistua monin tavoin. Koko Osuuspankki Ryhmä on mukana Suomen ensi vuoden satavuotisjuhlallisuuksissa lahjoittamalla Suomen hyväksi yhden vapaaehtoistyöpäivän jokaista työntekijäänsä kohden – eli jopa noin sata henkilötyövuotta vapaaehtoistyötä.</p>
<p>– Katsomme hallituksen kanssa, miten pankkina olemme hankkeessa paikallisesti mukana, Kivimäki suunnittelee.</p>
<p>Kangasalan seudun Osuuspankki siirtää vielä syksyn aikana työterveyshuoltonsa juuri avattuun Pohjola Sairaalaan Tampereelle.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_85741" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://shl.fi/2016/02/29/luottokanta-kasvoi-taloustilanteesta-huolimatta/"><img class="squareblocks-image" src="http://shl.fi/wp-content/uploads/2013/08/Osuuspankki2-320x215.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://shl.fi/2016/02/29/luottokanta-kasvoi-taloustilanteesta-huolimatta/">Luottokanta kasvoi taloustilanteesta huolimatta</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://shl.fi/2016/02/29/luottokanta-kasvoi-taloustilanteesta-huolimatta/">Luottokanta kasvoi taloustilanteesta huolimatta</a></h3><div class="squareblocks-excerpt"><p><a href="http://shl.fi/2016/02/29/luottokanta-kasvoi-taloustilanteesta-huolimatta/">Matala korkotaso piti yllä lainojen kysyntää vaikeasta taloustilanteesta huolimatta, uusia luottoja nostettiin Kangasalan Seudun Osuuspankista viime vuonna noin 94 miljoonan euron edestä. Pankin luottokanta kasvoi kaikkiaan vajaat kolme prosenttia.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-85741" style="display: none;">XXXXXXX <header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Luottokanta kasvoi taloustilanteesta huolimatta</h1><p class="byline vcard"><time class="updated" datetime="2016-02-29" pubdate>helmikuu 29, 2016</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/toimitus/" title="Kirjoittanut: Sydän-Hämeen Lehti" rel="author">Sydän-Hämeen Lehti</a></span></span> <span class="category"><a href="http://shl.fi/category/tekijat/" rel="category tag">Tekijät</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p>Matala korkotaso piti yllä lainojen kysyntää vaikeasta taloustilanteesta huolimatta, uusia luottoja nostettiin Kangasalan Seudun Osuuspankista viime vuonna noin 94 miljoonan euron edestä. Pankin luottokanta kasvoi kaikkiaan vajaat kolme prosenttia. Pankinjohtaja <strong>Aila Lampaisen</strong> mukaan henkilöasiakkaiden asuntotarpeisiin ohjautui noin 58 miljoonaa euroa. Yritysluottojen vajaan 30 miljoonan euron kysyntä painottui puolestaan toimitilarakentamiseen sekä perinteisiin kalusto- ja laiteinvestointeihin.</p>
<p>– Vahva vakavaraisuus mahdollistaa kykymme rahoittaa asiakkaitamme myös vaikeissa olosuhteissa, sanoo toimitusjohtaja <strong>Mika Kivimäki</strong>.</p>
<p>Viime vuosina vahvistunut pankin vakavaraisuus oli viime vuonna 37 prosenttia. Vakavaraisuuden kohenemisen taustalla ovat Kivimäen mukaan asiakkaiden kiinnostus tuotto-osuuksien merkitsemiseen ja suotuisa tuloskehitys. Omistaja-asiakkaat merkitsivät pankin tuotto-osuuksia vuoden aikana yli kymmenellä miljoonalla eurolla.</p>
<p>– Kaikkiaan pankin taseessa on tuotto-osuuksia yli 21 miljoonaa, mikä on vahva luottamuksen osoitus omistaja-asiakkailtamme pankkia kohtaan, Kivimäki näkee.</p>
<p>Asiakkaiden talletusten määrä kasvoi kolmisen prosenttia. Etenkin rahastopääomissa kasvu oli tuntuvaa, yli 30 prosenttia. Sijoituspäällikkö <strong>Terhi Salmisen</strong> mukaan matala korkotaso on kannustanut asiakkaita hakemaan varoille parempaa tuottoa osakemarkkinoilta juuri rahastojen ja sijoitusvakuutusten kautta.</p>
<p>OP Kangasalan 9400 omistaja-asiakkaalle jaettiin bonuksina ja tuotto-osuuksien korkoina yhteensä 1,6 miljoonaa euroa. Pankin liikevoitto oli 6,0 miljoonaa euroa. Tulosta vahvistivat OP Ryhmän sisäisistä omistusjärjestelyistä johtuvat, yhteensä noin 2,5 miljoonan euron suuruiset kertaerät.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_84780" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://shl.fi/2016/02/09/kangasalan-opkkn-pillit-pussiin/"><img class="squareblocks-image" src="http://shl.fi/wp-content/uploads/2016/02/OPKK_RGB_300dpi-320x125.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://shl.fi/2016/02/09/kangasalan-opkkn-pillit-pussiin/">Kangasalan OPKK:n pillit pussiin</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://shl.fi/2016/02/09/kangasalan-opkkn-pillit-pussiin/">Kangasalan OPKK:n pillit pussiin</a></h3><div class="squareblocks-excerpt"><p><a href="http://shl.fi/2016/02/09/kangasalan-opkkn-pillit-pussiin/">Kangasalan Seudun Osuuspankki aloitti helmikuun alussa yhteistyön Pirkan OP-Kiinteistökeskus Oy LKV:n kanssa. Samalla se merkitsee Kangasalan OP-Kiinteistökeskuksen toiminnan päättymistä.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-84780" style="display: none;">XXXXXXX <header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Kangasalan OPKK:n pillit pussiin</h1><p class="byline vcard"><time class="updated" datetime="2016-02-09" pubdate>helmikuu 9, 2016</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/toimitus/" title="Kirjoittanut: Sydän-Hämeen Lehti" rel="author">Sydän-Hämeen Lehti</a></span></span> <span class="category"><a href="http://shl.fi/category/tekijat/" rel="category tag">Tekijät</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p>Kangasalan Seudun Osuuspankki aloitti helmikuun alussa yhteistyön Pirkan OP-Kiinteistökeskus Oy LKV:n kanssa. Samalla se merkitsee Kangasalan OP-Kiinteistökeskuksen toiminnan päättymistä.</p>
<p>– Yhteistyön käynnistämiseen johtivat koko kiinteistövälitystoimialaa koskevat trendit ja asiakaskäyttäytymisen muutos. Ne vaativat meiltä toimenpiteitä. Tarkastelimme huolellisesti eri vaihtoehtoja ja kokonaisuutena katsoimme yhteistyön Pirkan OPKK:n kanssa niistä parhaaksi, sanoo Kangasalan Seudun Osuuspankin toimitusjohtaja <strong>Mika Kivimäki</strong>.</p>
<p>Hän toimii myös hallituksen puheenjohtajana Kangasalan Seudun OPKK:ssa, jonka asiakkaisiin oltiin muutoksen tiimoilta yhteydessä heti kuun vaihteessa.</p>
<p>Asiakkaalle muutos tarkoittaa Kivimäen mukaan entistä laajempaa palveluvalikoimaa sekä nopeaa ja kannattavaa kaupantekoa.</p>
<p>– Olemme valtavan tyytyväisiä, että saamme uudeksi välityskumppaniksemme juuri Pirkan OPKK:n. Kyseessä on hyvämaineinen ja tasokas kiinteistönvälittäjä, joka tuo varmasti säpinää tänne, Kivimäki kertoo.</p>
<p>Kun Kangasalan Seudun OPKK:n liiketoiminta lakkaa, henkilökunnan työsuhteet Kangasalan Seudun OPKK:ssa eivät luonnollisestikaan jatku. Yksi kolmesta työntekijästä siirtyi yhteistyön aloituksen myötä Pirkan OPKK:n palvelukseen.</p>
<p>Tamperelainen Pirkan OPKK toimii muun muassa Nokialla ja Ylöjärvellä. Sen palveluksessa työskentelee yhteensä lähes 50 ihmistä.</p>
<p>Vaikka OPKK:n nimi oviteipeissä vaihtuu, palvelee toimipiste Kangasalla edelleen pankin pääkonttorin yhteydessä Kuohunharjuntiellä.</p>
<p>– Palvelu paranee ja paikallinen läsnäolo säilyy. Välityspalvelut ovat helposti saatavilla täällä kotikulmilla myös jatkossa, Mika Kivimäki korostaa.</p>
<p>Pirkan OPKK:n toimitusjohtaja <strong>Ari Nikkilä</strong> on laajentuvan toimialueensa uusimpaan lisäykseen tyytyväinen.</p>
<p>– Meillä on pitkäaikaista paikallistuntemusta alueen asuntomarkkinasta, sillä tekeväthän asiakkaamme kauppoja yli kuntarajojen. Kangasalan seutu on vahva, kasvava ja kehittyvä alue, minkä vuoksi lähdemme sinne mielellämme.</p>
<p>Kiinteistöjen lisäksi Pirkan OPKK välittää myös vuokrakohteita ja yritysten toimitiloja.</p>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Nimetön</span>:  "<a href="http://shl.fi/2016/09/14/rajamerkit-nosteltiin-ylos/#comment-42062">Jos kyse on maanmittauksessa asennetuista rajapyykeistä ne asentaa uudelleen paikalleen maanmittausi...</a>"</li><li class="recentcomments"><span class="commentauthor">Nimetön</span>:  "<a href="http://shl.fi/2016/09/13/talousjohtaja-jattaa-palkaneen/#comment-41849">Uusia henkilöitä on kyllä saatavilla tuohon pestiin.</a>"</li><li class="recentcomments"><span class="commentauthor">jonne</span>:  "<a href="http://shl.fi/2015/09/12/huuho-kruunattiin-suomen-mestariksi/#comment-41616">Aika hienosti kyllä unohettu mainita että Malisella tippu ketjut about 8 kertaa ja hän kaatui.</a>"</li><li class="recentcomments"><span class="commentauthor">Tommi Liljedahl</span>:  "<a href="http://shl.fi/2016/08/24/leveapyrstokihu-kuhmalahdella/#comment-41420">Kuvassa on nuori selkä- tai harmaalokki (ovat tuon ikäisinä niin saman näköisiä, ettei kuvan linnust...</a>"</li><li class="recentcomments"><span class="commentauthor">tkno</span>:  "<a href="http://shl.fi/2016/09/01/pakkomielle/#comment-41125">"savikerroksen syvyys..."
- niinpä, savikerros.
Se ei ole suota.
Suo muodostuu orgaanisesta aineesta...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/tuotteet/kuntopiiri-pe-klo-19-foamrolling-to-klo-19-15/">Kuntopiiri pe klo 19 Foamrolling to klo 19.15 <span class="item_price">5,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Matin terveyspalvelu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/tuotteet/valmisbetonia-lammilta/">VALMISBETONIA LAMMILTA<div class="product_company rtm_sy_item_details">Koskisen Betoni Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/tuotteet/synttaritarjous/">SYNTTÄRITARJOUS! <span class="item_price">-40-60 %</span> <div class="product_company rtm_sy_item_details">KukKivat Home&amp;Deco Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/tuotteet/oletko-myymassa-asuntoasi-etsitko-uutta/">Oletko myymässä asuntoasi? Etsitkö uutta?<div class="product_company rtm_sy_item_details">Kodit On Oy Päivi Kuuttinen LKV</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/tuotteet/multivita-plus-200-tabl/">Multivita Plus, 200 tabl. <span class="item_price">16,90&nbsp;&euro; <span class="default_price">23,70&nbsp;&euro;</span> </span> <div class="product_company rtm_sy_item_details">Pälkäneen Apteekki</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/tuotteet/synttaritarjous/">SYNTTÄRITARJOUS! <span class="item_price">-40-60 %</span> <div class="product_company rtm_sy_item_details">KukKivat Home&amp;Deco Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/tuotteet/kuntopiiri-pe-klo-19-foamrolling-to-klo-19-15/">Kuntopiiri pe klo 19 Foamrolling to klo 19.15 <span class="item_price">5,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Matin terveyspalvelu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/tuotteet/herkullinen-keittolounas/">HERKULLINEN KEITTOLOUNAS <span class="item_price">6,50&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Kahvila-ravintola Elotähkä</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/tuotteet/kaiken-maailman-kuljetukset/">KAIKEN MAAILMAN KULJETUKSET<div class="product_company rtm_sy_item_details">Kuljetusliike Timo Tuominen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/tuotteet/liekki-buffet/">Liekki Buffet<div class="product_company rtm_sy_item_details">Ravintola Liekki</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_sidebarclassifieds_widget-5" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Kymppipaikka</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Ostetaan</h2><p class="classified_message" id="a12"><span class="classified_title" style="font-weight: bold;"></span> kunniamerkit, mitalit, suojeluskunta ja lotta esineet, muisto/päiväkirjat, valokuvat, kenttäposti ym. sotatavara TARJOA gsm: 0505960551</p><hr class="classifieds_hr" /><p class="classified_message" id="a12"><span class="classified_title" style="font-weight: bold;"></span> H/p auto miel toyota.kaikki huom myös muut merkit ja as-vaunut.maksan hyvin 0449651854</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/ilmoituksesi/"><strong><span style="color: #008bcf;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-51" class="widget widget_text"><h4>SYDÄN-HÄMEEN LEHTI</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Onkkaalantie 58, 36600 Pälkäne<br />
<br />
POSTIOSOITE<br />
PL 16, 36601 PÄLKÄNE<br />
<br />
AVOINNA<br />
Ma–Ke klo 9–16<br />
To–Pe sopimuksen mukaan
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]shl.fi<br />
ilmoitukset[at]shl.fi<br />
etunimi.sukunimi[at]shl.fi<br />
Puhelinvaihde: 03 5399 800<br />
<br />
TILAAJAPALVELU<br />
03 5399 800 (arkisin klo 9–15)<br />
tilaukset[at]shl.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-53" class="widget widget_text"><h4> </h4>			<div class="textwidget">Sydän-Hämeen Lehti nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Pälkäne, Kangasala, Luopioinen, Kuhmalahti ja Sahalahti.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-54" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div class="fb-page" data-href="https://www.facebook.com/sydanhameenlehti" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sydanhameenlehti"><a href="https://www.facebook.com/sydanhameenlehti">Sydän-Hämeen Lehti</a></blockquote></div></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://shl.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA SYDÄN-HÄMEEN LEHDEN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><img class="wp-image-95434 alignright" src="http://shl.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 88961;
			_sf_async_config.domain = "shl.fi";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/shl.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: shl.fi @ 2016-09-17 16:06:12 by W3 Total Cache -->