<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Sellojen ilotulitusta ja räiskettä - Sydän-Hämeen Lehti</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-114x114.png" />
<link rel="pingback" href="http://shl.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; syöte" href="http://shl.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; kommenttien syöte" href="http://shl.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; Sellojen ilotulitusta ja räiskettä kommenttien syöte" href="http://shl.fi/2016/12/23/sellojen-ilotulitusta-ja-raisketta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/shl.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://shl.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://shl.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://shl.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://shl.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/menyt-widget.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=fi'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://shl.fi/wp-json/' />
<link rel="canonical" href="http://shl.fi/2016/12/23/sellojen-ilotulitusta-ja-raisketta/" />
<link rel='shortlink' href='http://shl.fi/?p=103754' />
<link rel="alternate" type="application/json+oembed" href="http://shl.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshl.fi%2F2016%2F12%2F23%2Fsellojen-ilotulitusta-ja-raisketta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shl.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshl.fi%2F2016%2F12%2F23%2Fsellojen-ilotulitusta-ja-raisketta%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://shl.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://shl.fi/wp-admin/admin-ajax.php',
   nonce : 'c26e606a45'
 };
</script>

        
			<script type="text/javascript">
				//<![CDATA[
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-32482493-1']);
											_gaq.push(['_setDomainName', '.shl.fi']);
						_gaq.push(['_setAllowHash', false]);
										_gaq.push(['_trackPageview']);
									
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
				//]]>
			</script>

		<link href='http://shl.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' />	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://shl.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http:\/\/shl.fi\/wp-content\/uploads\/2016\/12\/tausta_talvi_web.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-103754 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-46" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a983e188&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a983e188' border='0' alt='' /></a></noscript>
</div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Sydän-Hämeen Lehteä: </span><a href="https://twitter.com/shlehti" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/sydanhameenlehti" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/sydanhameenlehti" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/default-header.png');">
<a href="/">
<img class="logo" src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-logo.png"></a>
<span class="today">Perjantai<br/>23.12.2016</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-86913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86913"><a href="http://shl.fi/juttuvinkki/">Lähetä juttuvinkki</a></li>
<li id="menu-item-86909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86909"><a href="http://shl.fi/ilmoituksesi/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254"><a href="http://shl.fi/mediatiedot/">Mediatiedot</a></li>
<li id="menu-item-87307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87307"><a href="http://shl.fi/info/">Info</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253"><a href="http://shl.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Sydän-Hämeen Lehti, <span class="mobitoday">Perjantai 23.12.2016</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Sydän-Hämeen Lehti"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258"><a target="_blank" href="https://digila.edocker.com/#/publications/ff2ef51a-8785-11e5-af64-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-99347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99347"><a href="http://shl.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-8099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8099"><a href="http://shl.fi/nakoislehdet/">Arkisto</a></li>
<li id="menu-item-86518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518"><a href="http://shl.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-87043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043"><a href="http://shl.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-92601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92601"><a href="http://shl.fi/sovellus/some/">Someseinä</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Sydän-Hämeen Lehti, <span class="mobitoday">Perjantai 23.12.2016</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Sydän-Hämeen Lehti"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/ff2ef51a-8785-11e5-af64-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99347" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8099" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/nakoislehdet/">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92601" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/sovellus/some/">Someseinä</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86913" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/juttuvinkki/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86909" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/ilmoituksesi/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1254" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/mediatiedot/">Mediatiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87307" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/info/">Info</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">
				<div id="inner-content" class="wrap clearfix">
					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-103754" class="clearfix post-103754 post type-post status-publish format-standard has-post-thumbnail hentry category-tulossa-ja-menossa tag-kangasala-talo tag-total-cello-ensemble neighborhoods-kangasala layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Sellojen ilotulitusta ja räiskettä</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fshl.fi%2F2016%2F12%2F23%2Fsellojen-ilotulitusta-ja-raisketta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fshl.fi%2F2016%2F12%2F23%2Fsellojen-ilotulitusta-ja-raisketta%2F&amp;text=Sellojen+ilotulitusta+ja+r%C3%A4iskett%C3%A4" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Sellojen+ilotulitusta+ja+r%C3%A4iskett%C3%A4+http%3A%2F%2Fshl.fi%2F2016%2F12%2F23%2Fsellojen-ilotulitusta-ja-raisketta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2016-12-23" pubdate>Joulukuu 23, 2016</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/toimitus/" title="Kirjoittanut: Sydän-Hämeen Lehti" rel="author">Sydän-Hämeen Lehti</a></span></span> <span class="category"><a href="http://shl.fi/category/tulossa-ja-menossa/" rel="category tag">Tulossa ja menossa</a></span><meta itemprop="datePublished" content="2016-12-23T12:19:40+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://shl.fi/wp-content/uploads/2016/12/20140327_0402-Edit-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Sellojen ilotulitusta ja räiskettä"/>	
									<div id="attachment_103756" style="width: 630px" class="wp-caption aligncenter"><a href="http://shl.fi/wp-content/uploads/2016/12/20140327_0402-Edit.jpg"><img class="size-large wp-image-103756" src="http://shl.fi/wp-content/uploads/2016/12/20140327_0402-Edit-620x414.jpg" alt="" width="620" height="414" srcset="http://shl.fi/wp-content/uploads/2016/12/20140327_0402-Edit-620x414.jpg 620w, http://shl.fi/wp-content/uploads/2016/12/20140327_0402-Edit-300x200.jpg 300w, http://shl.fi/wp-content/uploads/2016/12/20140327_0402-Edit-768x512.jpg 768w, http://shl.fi/wp-content/uploads/2016/12/20140327_0402-Edit-120x80.jpg 120w, http://shl.fi/wp-content/uploads/2016/12/20140327_0402-Edit-200x133.jpg 200w, http://shl.fi/wp-content/uploads/2016/12/20140327_0402-Edit-320x213.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Total Cello Ensemble. Kuva: Jaakko Paarvala</p></div>
<p>Kuuden huippusellistin yhtye Total Cello Ensemble ja sopraanosolisti <strong>Mari Palo</strong> tuovat Kangasala-talon uudenvuoden konserttiin lauantaina 31.12. show’n, jossa klassisen musiikin osaaminen yhdistyy rohkeasti musiikilliset raja-aidat rikkoviin elementteihin.</p>
<p>Total Cello Ensemblen mottona on ”selloja säästämättä, laadusta tinkimättä”. Kangasala-talon konsertissa kuullaan ohjelmisto, joka tarjoilee jokaiselle jotain – Sibeliuksesta Säkkijärven polkkaan ja ooppera-aarioista argentiinalaiseen tangoon. Ohjelmassa on myös vuoden viimeinen Formula Uno-kilpailu, Kangasalan osakilpailu. Konsertin solistina on eri musiikkilajien suvereeni taitaja Mari Palo.</p>
<p>Yli kaksikymmentä vuotta toiminut yhtye sai alkunsa, kun <strong>Hannu Kiiski</strong> perusti Sibelius-Akatemiassa oman selloluokkansa oppilaista yhtyeen vastapainoksi klassisen musiikin opiskelijan usein sangen yksinäiselle työskentelylle.</p>
<p>– 1990-luvun alussa luokalleni oli sattunut joukko poikkeuksellisen hyviä tyyppejä, joiden kanssa aloimme soittaa niin sanottua crossoveria. Periaatteena oli, että osaamista pitää olla ensin ja sitten voi pitää hauskaa. Hassuttelu ja uskallus heittäytyä auttavat myös klassisen ohjelmiston kanssa. Pikkuhiljaa tästä kaikesta kehkeytyi Total Cello Ensemble. Osa porukasta perusti Apocalyptican, Kiiski kertoo.</p>
<p>Ensemblen kokoonpanossa soittavat tällä hetkellä Kiiskin lisäksi Suomen suurten orkesterien soolosellistit. <strong>Tuomas Lehto</strong> soittaa Radion Sinfoniaorkesterissa, <strong>Tuomas Ylinen</strong> ja <strong>Tomas Nuñez-Garcés</strong> Helsingin kaupunginorkesterissa ja <strong>Samuli Peltonen</strong> sekä <strong>Jussi Vähälä</strong> Suomen Kansallisoopperan orkesterissa. Yhtyeen Primus Motor Hannu Kiiski toimii Sibelius-Akatemian sellonsoiton lehtorina. Vuosien mittaan yhtyeessä on soittanut kaikkiaan 36 sellistiä.</p>
<p>Total Cello Ensemble on esiintynyt viitisen sataa kertaa eurooppalaisilla konserttilavoilla, Suomen tärkeimmillä musiikkijuhlilla sekä mitä erikoisimmissa ympäristöissä firmojen juhlissa. Joulukuun alussa yhtye ihastutti presidentin itsenäisyyspäivän vastaanotolla. Huippusoittajien porukka tekee musiikkia tosissaan, muttei totisesti.</p>
<p><em>Marin säihkettä ja sellojen räiskettä – Total Cello Ensemble ja Mari Palo Kangasala-salissa la 31.12. klo 17.</em></p>
<script>rtm_popinc(103754,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://shl.fi/tag/kangasala-talo/" rel="tag">Kangasala-talo</a> <a href="http://shl.fi/tag/total-cello-ensemble/" rel="tag">Total Cello Ensemble</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fshl.fi%2F2016%2F12%2F23%2Fsellojen-ilotulitusta-ja-raisketta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fshl.fi%2F2016%2F12%2F23%2Fsellojen-ilotulitusta-ja-raisketta%2F&amp;text=Sellojen+ilotulitusta+ja+r%C3%A4iskett%C3%A4" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Sellojen+ilotulitusta+ja+r%C3%A4iskett%C3%A4+http%3A%2F%2Fshl.fi%2F2016%2F12%2F23%2Fsellojen-ilotulitusta-ja-raisketta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-68" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://shl.fi/wp-content/uploads/2016/07/SHL_Klikkaa_ja_lataa.jpg" width="100%" /></a></div>
		</div><div id="text-55" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=50");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a7114c9f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=50&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7114c9f' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/sellojen-ilotulitusta-ja-raisketta/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://shl.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi </label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1"  />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi </label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2"  />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='103754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-73" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=67");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ad00dd65&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=67&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad00dd65' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-6" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy6" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy6_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy6-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy6-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/2016/12/23/palkane-paivitti-uuden-rakennusjarjestyksensa/">Pälkäne päivitti uuden rakennusjärjestyksensä <span class="published">06:59</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/2016/12/22/nyt-jotain-muuta-kuin-lentopalloa/">”Nyt jotain muuta kuin lentopalloa” <span class="published">22.12. 14:03</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/2016/12/22/mikrotytot-selvisivat-ylempaan-jatkosarjaan/">Mikrotytöt selvisivät ylempään jatkosarjaan <span class="published">22.12. 13:21</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/2016/12/22/jouluun-poissa-kotoa-on-vain-totuttava/">Jouluun poissa kotoa on vain totuttava <span class="published">22.12. 11:27</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/2016/12/22/kotitappiolla-joulutauolle/">Kotitappiolla joulutauolle <span class="published">22.12. 08:02</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy6_tabs() {
	jQuery('#rtm_sy6_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy6_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-66" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-luetuimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/2016/12/22/jouluun-poissa-kotoa-on-vain-totuttava/">Jouluun poissa kotoa on vain totuttava <span class="published">22.12. 11:27</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/2016/12/22/suojan-joulutorilla-huutokaupattiin-hirven-lihaa/">Suojan Joulutorilla huutokaupattiin hirven lihaa <span class="published">22.12. 14:03</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/2016/12/23/palkane-paivitti-uuden-rakennusjarjestyksensa/">Pälkäne päivitti uuden rakennusjärjestyksensä <span class="published">06:59</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/2016/12/23/hyasintti-taipuu-moneksi/">Hyasintti taipuu moneksi <span class="published">09:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/2016/12/21/islanninhevosmestaruudet-ratkotaan-tapaninpaivana/">Islanninhevosmestaruudet ratkotaan tapaninpäivänä <span class="published">21.12. 11:55</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-67" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=af9cc104&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af9cc104' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-5" class="widget rtm_squareblockstags_widget"><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_104049" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://shl.fi/2016/12/22/karhean-kaunis-rakkaus-loytyy-kivulla/"><img class="squareblocks-image" src="http://shl.fi/wp-content/uploads/2016/12/Sysien-syleily-Jarmo-320x180.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://shl.fi/2016/12/22/karhean-kaunis-rakkaus-loytyy-kivulla/">Karhean kaunis rakkaus löytyy kivulla</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://shl.fi/2016/12/22/karhean-kaunis-rakkaus-loytyy-kivulla/">Karhean kaunis rakkaus löytyy kivulla</a></h3><div class="squareblocks-excerpt"><p><a href="http://shl.fi/2016/12/22/karhean-kaunis-rakkaus-loytyy-kivulla/">Vesilahtelaisen pariskunnan, Jarmo Salon ja Kyllikki Isoahon esikoiselokuva Sysien syleily sai ensi-iltansa Kangasala-talossa 9. joulukuuta.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-104049" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Karhean kaunis rakkaus löytyy kivulla</h1><p class="byline vcard"><time class="updated" datetime="2016-12-22" pubdate>joulukuu 22, 2016</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/ullasiren/" title="Kirjoittanut: Ulla Siren" rel="author">Ulla Siren</a></span></span> <span class="category"><a href="http://shl.fi/category/tulossa-ja-menossa/arvio/" rel="category tag">Arvio</a>, <a href="http://shl.fi/category/tulossa-ja-menossa/" rel="category tag">Tulossa ja menossa</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><div id="attachment_104051" style="width: 310px" class="wp-caption alignright"><a href="http://shl.fi/wp-content/uploads/2016/12/Sysien-syleily-Jarmo.jpg"><img class="size-medium wp-image-104051" src="http://shl.fi/wp-content/uploads/2016/12/Sysien-syleily-Jarmo-300x169.jpg" alt="" width="300" height="169" srcset="http://shl.fi/wp-content/uploads/2016/12/Sysien-syleily-Jarmo-300x169.jpg 300w, http://shl.fi/wp-content/uploads/2016/12/Sysien-syleily-Jarmo-768x432.jpg 768w, http://shl.fi/wp-content/uploads/2016/12/Sysien-syleily-Jarmo-620x349.jpg 620w, http://shl.fi/wp-content/uploads/2016/12/Sysien-syleily-Jarmo-120x68.jpg 120w, http://shl.fi/wp-content/uploads/2016/12/Sysien-syleily-Jarmo-200x113.jpg 200w, http://shl.fi/wp-content/uploads/2016/12/Sysien-syleily-Jarmo-320x180.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Sysien syleily -elokuvan ohjaaja Jarmo Salo näyttelee itse elämänsä hukannutta Jannea.</p></div>
<p>Vesilahtelaisen pariskunnan, <strong>Jarmo Salon</strong> ja <strong>Kyllikki Isoahon</strong> esikoiselokuva <em>Sysien syleily</em> sai ensi-iltansa Kangasala-talossa 9. joulukuuta. Kokonaan harrastajatuotantona, ilman ulkopuolisten tahojen tukea toteutettu musiikkielokuva perustuu Isoahon pöytälaatikkosävellyksiin ja -sanoituksiin.</p>
<p>Ramppi-teatterin näyttelijänä tunnettu Salo on itse ohjannut ja osaksi kuvannutkin elokuvan, jossa toteutui puolisoiden yhteinen suuri unelma.</p>
<p>&nbsp;</p>
<h3>Kiusattu kadottaa itsensä</h3>
<p>Amatöörityö ja alle 5000 euron budjetti näkyvät toki Sysien syleilyssä kuvauksen yksipuolisuutena, valaistuksen sameutena ja monenlaisena epätasaisuutena. Yhdellä kameralla ja työmaavaloilla tasokkaampaa kuvausjälkeä ei voisikaan tulla.</p>
<p>Mutta kun on seurannut Sysien syleilyä jonkin aikaa, karheus ja rosoisuus alkavat jotenkin puhua tarinan omaa kieltä. Mitä muuta Maija Putkosen elämä olisi ollutkaan kuin rosoja ja repaleita ja värjöttelyjä kylmien huoneiden nurkissa?</p>
<p>Päähenkilöä Maijaa esittää vesilahtelainen harrastajanäyttelijä <strong>Tuulia Eskola</strong>, jonka vilpitön ja totinen katse kertoo Maijan sisäisestä todellisuudesta enemmän kuin repliikit.</p>
<p>Maijaa lapsena näyttelevä <strong>Emilia Eerola</strong> on ehdottomasti yksi elokuvan tähdistä. Pikkutytön roolisuoritus ei jätä mitään toivomisen varaa, vaikka pedofiilin ja koulukiusaajien uhrin esittäminen olisi rankkaa kenelle tahansa.</p>
<p>Eikä pikku-Maijaa kukaan auta, koska kukaan ei tiedä. Maijan täti (<strong>Outi Korpisaari</strong>) ei aavista, mitä hänen miehensä tekee tytölle kesämökin saunassa, eikä tyttö uskalla tai osaa pukea tapahtumia sanoiksi. Käsittämätön, häpeällinen tilanne kääntää asetelman nurin päin. Maijasta tulee ahdistelijansa suojelija, kuten seksuaalista väkivaltaa kokeneille lapsille usein käy.</p>
<p>Maijan suhde vanhempiin jää tarinassa vähän auki, mutta voi päätellä, että erityisen läheinen se ei ole ollut.</p>
<p>Aikuinen Maija elää tietynlaisessa tyhjiössä. Henkinen tyhjiö konkretisoituu käytännöksi, kun Maija menettää työpaikkansa ja lähtee maalle iäkkään isänsä luo. Isän elämä on päättymäisillään ja päättyykin pian, ja sen jälkeen Maijalle jää tyhjä mökki ja muutama lammas.</p>
<p>Lapsuuden kotikylänkin kuva on ankea, sillä Maijan ystäväpiiri keskittyy nuhruisen Pirkon baarin sameaan asiakaskuntaan, jossa toiset ovat vielä enemmän juoppoja kuin toiset.</p>
<p>Seuraa sarja sekavia vaihtuvia miessuhteita, joilta Maija toivoo ennen kaikkea turvaa ja huolenpitoa; ja vaikka sulhaskandidaatit käyttävät häntä vain omiin tarpeisiinsa, Maija yrittää kaikkensa miellyttääkseen heitä.</p>
<p>&nbsp;</p>
<h3>Loppua kohti kirkastuvaa</h3>
<p>Sivujuonina elokuvassa kulkee muitakin kovia mutta tyypillisiä suomalaisia kohtaloita, kuten pahasti alkoholisoituneen Jannen (<strong>Jarmo Salo</strong>) tarina. Päissään hoippuvassa juopporetkussa on alusta alkaen havaittavissa jotain ystävällistä ja herkkää. Ja loppujen lopuksi – Janne oli se poika, joka ei koulussa kiusannut Maijaa.</p>
<p>Kohtauksessa, jossa Janne retkottaa tajuttomana kadulla, realismin rajoja rikotaan reippaasti ja tarkastellaan tapahtumia tyypillistä alkoholisteihin suhtautumista karrikoiden. Maassa makaava mies, joka ei kiinnosta muita ohikulkijoita kuin paria koiraa, korjataan lopulta jätesäkissä pakettiauton eli alkolanssin tavaratilaan.</p>
<p>Maija puolestaan alkaa toipua vasta kun hän uskaltaa kohdata menneisyytensä silmästä silmään. Kun Maija alkaa hyväksyä itsensä, hänen käsityksensä rakkaudestakin kääntää suuntaa ja löytää ensi kertaa ajatuksen vastavuoroisuudesta.</p>
<p>Kun lopussa päästään kesäisen harjun rinteelle pystytetyn ristin juureen vihittäviksi, Maijan vierellä ei seisokaan tuntemattomuudesta ilmestynyt sankari, vaan toinen repaleista kokoon kursittu mutta omalla tavallaan eheytynyt ihminen.</p>
<p>Maisemakin puhdistuu loppukuvissa, joissa aurinko saa paistaa puiden lomaan ja kimalluttaa esteettä järven pintaa. Rosoista kuoriutuu kaunis tarina, jossa kuuluvin sana on hyväksyminen.</p>
<p>&nbsp;</p>
<p><em>Sysien syleily -elokuvan näytökset jatkuvat Kangasala-talossa tiistaina 27.12. kello 15 ja keskiviikkona 28.12. kello 18.</em></p>
<p>&nbsp;</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_103522" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://shl.fi/2016/12/20/kapinakuu-pursuaa-punk-rock-ja-rap-energiaa/"><img class="squareblocks-image" src="http://shl.fi/wp-content/uploads/2016/12/Kapinakuu2017_Klamydia_Vesku-kuva-Jussi-Kilponen-320x195.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://shl.fi/2016/12/20/kapinakuu-pursuaa-punk-rock-ja-rap-energiaa/">Kapinakuu pursuaa punk-, rock- ja rap-energiaa</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://shl.fi/2016/12/20/kapinakuu-pursuaa-punk-rock-ja-rap-energiaa/">Kapinakuu pursuaa punk-, rock- ja rap-energiaa</a></h3><div class="squareblocks-excerpt"><p><a href="http://shl.fi/2016/12/20/kapinakuu-pursuaa-punk-rock-ja-rap-energiaa/">Tunnettuja suomalaisia artisteja ja bändejä ennakkoluulottomalla otteella kuvanneen Jussi Kilposen valokuvanäyttely “Behind the Backstage – Takahuoneen takana” valtaa Kangasala-talon tammikuuksi 2017.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-103522" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Kapinakuu pursuaa punk-, rock- ja rap-energiaa</h1><p class="byline vcard"><time class="updated" datetime="2016-12-20" pubdate>joulukuu 20, 2016</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/toimitus/" title="Kirjoittanut: Sydän-Hämeen Lehti" rel="author">Sydän-Hämeen Lehti</a></span></span> <span class="category"><a href="http://shl.fi/category/tulossa-ja-menossa/" rel="category tag">Tulossa ja menossa</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><div id="attachment_103523" style="width: 310px" class="wp-caption alignright"><a href="http://shl.fi/wp-content/uploads/2016/12/Kapinakuu2017_Klamydia_Vesku-kuva-Jussi-Kilponen.jpg"><img class="size-medium wp-image-103523" src="http://shl.fi/wp-content/uploads/2016/12/Kapinakuu2017_Klamydia_Vesku-kuva-Jussi-Kilponen-300x183.jpg" alt="" width="300" height="183" srcset="http://shl.fi/wp-content/uploads/2016/12/Kapinakuu2017_Klamydia_Vesku-kuva-Jussi-Kilponen-300x183.jpg 300w, http://shl.fi/wp-content/uploads/2016/12/Kapinakuu2017_Klamydia_Vesku-kuva-Jussi-Kilponen-768x469.jpg 768w, http://shl.fi/wp-content/uploads/2016/12/Kapinakuu2017_Klamydia_Vesku-kuva-Jussi-Kilponen-620x378.jpg 620w, http://shl.fi/wp-content/uploads/2016/12/Kapinakuu2017_Klamydia_Vesku-kuva-Jussi-Kilponen-120x73.jpg 120w, http://shl.fi/wp-content/uploads/2016/12/Kapinakuu2017_Klamydia_Vesku-kuva-Jussi-Kilponen-200x122.jpg 200w, http://shl.fi/wp-content/uploads/2016/12/Kapinakuu2017_Klamydia_Vesku-kuva-Jussi-Kilponen-320x194.jpg 320w, http://shl.fi/wp-content/uploads/2016/12/Kapinakuu2017_Klamydia_Vesku-kuva-Jussi-Kilponen-980x594.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Klamydian Vesku. Kuva: Jussi Kilponen</p></div>
<p>Tunnettuja suomalaisia artisteja ja bändejä ennakkoluulottomalla otteella kuvanneen <strong>Jussi Kilposen</strong> valokuvanäyttely “Behind the Backstage – Takahuoneen takana” valtaa Kangasala-talon tammikuuksi 2017. Kilponen on kuvannut uudenlaisella ja ennakkoluulottomalla otteella tunnettujen suomalaisia bändejä ja artisteja, kuten <em>Klamydiaa</em>, <em>Jujua</em> ja <em>Uniklubia</em>. Kilposen teokset valottavat kiertue-elämää sekä lavalla että lavan takana.</p>
<p>Näyttelyssä Kilposen kuvia nähdään lähes kymmenen metriä korkeina kuvateoksina. Kuvia on printattu myös erilaisille banderolleille, lipuille, painokankaille ja esitysmateriaaleille pälkäneläisen Printscorpio Oy:n toimesta.</p>
<p>Tammikuussa Kangasala-talon konserttisali ja aulatilat muuntautuvat myös neljän Kapinaklubin estradiksi. Kapinaklubit avaa <em>Uniklubi</em> keskiviikkona 4.1. Uniklubi tunnetaan muun muassa hiteistään <em>Rakkautta ja Piikkilankaa</em>, <em>Kaikki mitä mä annoin</em> sekä <em>Huomenna</em>. Viime aikoina harvoin keikkailleen suosikkibändin videovieraana nähdään <em>Klamydia</em>.</p>
<div id="attachment_103524" style="width: 310px" class="wp-caption alignleft"><a href="http://shl.fi/wp-content/uploads/2016/12/uniklubi_kuva-atelieri-ohaapala_2014_websize.jpg"><img class="size-medium wp-image-103524" src="http://shl.fi/wp-content/uploads/2016/12/uniklubi_kuva-atelieri-ohaapala_2014_websize-300x280.jpg" alt="" width="300" height="280" srcset="http://shl.fi/wp-content/uploads/2016/12/uniklubi_kuva-atelieri-ohaapala_2014_websize-300x280.jpg 300w, http://shl.fi/wp-content/uploads/2016/12/uniklubi_kuva-atelieri-ohaapala_2014_websize-768x717.jpg 768w, http://shl.fi/wp-content/uploads/2016/12/uniklubi_kuva-atelieri-ohaapala_2014_websize-620x579.jpg 620w, http://shl.fi/wp-content/uploads/2016/12/uniklubi_kuva-atelieri-ohaapala_2014_websize-120x112.jpg 120w, http://shl.fi/wp-content/uploads/2016/12/uniklubi_kuva-atelieri-ohaapala_2014_websize-200x187.jpg 200w, http://shl.fi/wp-content/uploads/2016/12/uniklubi_kuva-atelieri-ohaapala_2014_websize-320x299.jpg 320w, http://shl.fi/wp-content/uploads/2016/12/uniklubi_kuva-atelieri-ohaapala_2014_websize.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Uniklubi. Kuva: Atelieri O. Haapala</p></div>
<p>KapinaNYT -klubilla perjantaina 6.1. lavan valtaavat räppärit <em>Paleface</em> ja <em>Juju</em>. Valtakunnananarkisti Paleface (<strong>Karri Miettinen</strong>) on maamme arvostetuimpia ja kansainvälisimpiä räppäreitä. Pirkanmaan oma Juju (<strong>Julius Kivi</strong>) tunnetaan kantaaottavista kappaleistaan, joissa yhdistyy useita musiikkigenrejä. Kangasala-talossa häneltä kuullaan myös uutta tuotantoa.</p>
<p>Entiset Anarkistit vol.1 -klubilla perjantaina 13.1. palataan nuorisokapinan juurille 50- ja 60-luvuille. Nostalgiaa tarjoilee Kangasalla perustettu <em>Matthews</em>, joka tuli tunnetuksi Tampereen pop-teatterin Hair-musikaalista. 50-luvun amerikkalaista rokkia ja 60-luvun poppia tuotannossaan yhdistää <strong>Vesa Haajan</strong> <em>Whistle Bait feat. Lasse Liemola</em>. Kattausta täydentää Suomen ainoa rock&#8217;n&#8217;roll-pianisti-laulaja <em>Mr Breathless</em> (<strong>Marko Julkunen</strong>).</p>
<p>Kapinaklubien sarja huipentuu punk-energiaan perjantaina 20.1. Entiset Anarkistit vol.2 -klubilla. Hiuksia ja pogojalkaa nostattavat pirkanmaalaiset punklegendat, <em>Control Plays Clash</em> ja <em>Karanteeni</em>, sekä alkujaan Salosta maata närkästyttämään noussut <em>Vaavi</em>.</p>
<p>&nbsp;</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_103546" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://shl.fi/2016/12/14/jouluyllatyksessa-kuullaan-klassikot-grooveina-sovituksina/"><img class="squareblocks-image" src="http://shl.fi/wp-content/uploads/2016/12/jouluyllatys_kuva-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://shl.fi/2016/12/14/jouluyllatyksessa-kuullaan-klassikot-grooveina-sovituksina/">Jouluyllätyksessä kuullaan klassikot grooveina sovituksina</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://shl.fi/2016/12/14/jouluyllatyksessa-kuullaan-klassikot-grooveina-sovituksina/">Jouluyllätyksessä kuullaan klassikot grooveina sovituksina</a></h3><div class="squareblocks-excerpt"><p><a href="http://shl.fi/2016/12/14/jouluyllatyksessa-kuullaan-klassikot-grooveina-sovituksina/">Jouluklassikot saavat uudet, tuoreet sovitukset Kangasala-talon Jouluyllätys-konsertissa huomenna torstaina kello 19.30.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-103546" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Jouluyllätyksessä kuullaan klassikot grooveina sovituksina</h1><p class="byline vcard"><time class="updated" datetime="2016-12-14" pubdate>joulukuu 14, 2016</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/toimitus/" title="Kirjoittanut: Sydän-Hämeen Lehti" rel="author">Sydän-Hämeen Lehti</a></span></span> <span class="category"><a href="http://shl.fi/category/tulossa-ja-menossa/" rel="category tag">Tulossa ja menossa</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><div id="attachment_103547" style="width: 630px" class="wp-caption aligncenter"><a href="http://shl.fi/wp-content/uploads/2016/12/jouluyllatys_kuva.jpg"><img class="size-large wp-image-103547" src="http://shl.fi/wp-content/uploads/2016/12/jouluyllatys_kuva-620x413.jpg" alt="" width="620" height="413" srcset="http://shl.fi/wp-content/uploads/2016/12/jouluyllatys_kuva-620x413.jpg 620w, http://shl.fi/wp-content/uploads/2016/12/jouluyllatys_kuva-300x200.jpg 300w, http://shl.fi/wp-content/uploads/2016/12/jouluyllatys_kuva-768x512.jpg 768w, http://shl.fi/wp-content/uploads/2016/12/jouluyllatys_kuva-120x80.jpg 120w, http://shl.fi/wp-content/uploads/2016/12/jouluyllatys_kuva-200x133.jpg 200w, http://shl.fi/wp-content/uploads/2016/12/jouluyllatys_kuva-320x213.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Lavalle nousevat Hanna Kronqvist, Henna Nieminen ja Timo Kotilainen. Kuva: Reetta Muranen</p></div>
<p>Jouluklassikot saavat uudet, tuoreet sovitukset Kangasala-talon Jouluyllätys-konsertissa huomenna torstaina kello 19.30. Lavalle nousee kangasalalaisille tuttu esiintyjäkaarti: sopraano <strong>Hanna Kronqvist</strong>, pianisti <strong>Henna Nieminen</strong> ja kontrabasisti <strong>Timo Kotilainen</strong>.</p>
<p>Jouluyllätys-konsertti tarjoaa rakastetuimmat joululaulut, kuten Joulupuu on rakennettu, Ensimmäinen joulu, Varpunen jouluaamuna, White Christmas, uusina ja tuoreina sovituksina. Henna Niemisen täysin uudelleen sovittamista joululauluista löytyy jännitystä, tangoa, bluesia ja sambaa.</p>
<p>Esiintyjäkaarti on useille kangasalalaisille jo entuudestaan tuttu: kangasalalainen sopraano Hanna Kronqvist on vuosien varrella tullut tutuksi useista soolokonserteistaan sekä oopperarooleistaan eri puolilla Suomea. Pianisti, musiikinopiskelija Henna Nieminen on johtanut Majatalo-iltojen Staff-kuoroa pitkään. Timo Kotilainen on niin ikään Kangasala-talossa tuttu, tosin ensimmäistä kertaa muusikon ominaisuudessa.</p>
<p>Kangasala-talon jälkeen konsertti saa esityksensä Helsingissä jo seuraavalla viikolla.</p>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Pekka</span>:  "<a href="http://shl.fi/2016/12/19/irakilaisperhe-palautettiin-sodan-keskelle/#comment-45798">Onko tämän tarkoitus olla uutinen vai mielipidekirjoitus? Paremmin sopisi blogiin. Sellaista tunteel...</a>"</li><li class="recentcomments"><span class="commentauthor">jussi</span>:  "<a href="http://shl.fi/2015/11/03/palkane-valittaa-lietekuljetuksesta/#comment-45797">Mitäs sitten kun kaivot on semmoisessa paikassa että ei pääse kuin traktorilla?</a>"</li><li class="recentcomments"><span class="commentauthor">Seppo Pitkänen</span>:  "<a href="http://shl.fi/2015/09/02/seniorit-ihastuivat-kartanoiden-kukkiaan-2/#comment-45796">Tunnettu hyvä lehti meille Kukkian ranta-asukkaille.</a>"</li><li class="recentcomments"><span class="commentauthor">Jussi Kulkevainen</span>:  "<a href="http://shl.fi/2012/12/13/penttilan-joululaatikot-syntyvat-perhepiirin-perinteisilla-resepteilla/#comment-45795">Perinnetietoa.
Perinteinen imelletyn perunalaatikon imellyttäminen.
Silloin kun sokeria ja siirappia...</a>"</li><li class="recentcomments"><span class="commentauthor">Kari Kestotilaaja</span>:  "<a href="http://shl.fi/2016/11/28/en-mina-mikaan-hirvean-suuri-aktiivi-ole/#comment-45794">Sähköistä linkkiä en löydä, mutta lukituksesta mainitaan 30.11 Sydärissä sivulla 13 alareunassa. Se...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/tuotteet/ale-ale-ale-ale-ale-ale-ale-ale-ale-ale-ale/">ALE ALE ALE ALE ALE ALE ALE ALE ALE ALE ALE<div class="product_company rtm_sy_item_details">Fiina</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/tuotteet/myfascia-hoito-2/">MyFascia-hoito <span class="item_price">60,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Matin terveyspalvelu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/tuotteet/maaraaikais-ja-yllapitohuollot-autollesi/">Määräaikais- ja ylläpitohuollot autollesi<div class="product_company rtm_sy_item_details">Autokorjaamo Se-Vi</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/tuotteet/nauti-istuvista-liiveista-13/">NAUTI ISTUVISTA LIIVEISTÄ<div class="product_company rtm_sy_item_details">Fiina</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/tuotteet/apu-se-on-puusta-ei-mistaan-muusta/">Apu se on puusta, ei mistään muusta!<div class="product_company rtm_sy_item_details">A-Kapula Oy</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/tuotteet/miesten-ja-lasten-puvut-juhliin/">MIESTEN JA LASTEN PUVUT JUHLIIN!<div class="product_company rtm_sy_item_details">Olga ja Axeli</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/tuotteet/tule-palvelevaan-kylakauppaan/">TULE PALVELEVAAN KYLÄKAUPPAAN!<div class="product_company rtm_sy_item_details">Rautajärven Kyläkauppa</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/tuotteet/maaraaikais-ja-yllapitohuollot-autollesi/">Määräaikais- ja ylläpitohuollot autollesi<div class="product_company rtm_sy_item_details">Autokorjaamo Se-Vi</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/tuotteet/herkullinen-keittolounas/">HERKULLINEN KEITTOLOUNAS <span class="item_price">6,50&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Kahvila-ravintola Elotähkä</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/tuotteet/kaiken-maailman-kuljetukset/">KAIKEN MAAILMAN KULJETUKSET<div class="product_company rtm_sy_item_details">Kuljetusliike Timo Tuominen</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_sidebarclassifieds_widget-5" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Kymppipaikka</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Sekalaista</h2><p class="classified_message" id="a16"><span class="classified_title" style="font-weight: bold;"></span> Kadonnut Iharista karkeakarvainen mäyräkoira, uros, riistanvärinen, ei pantaa. Havainnot 040 845 7503 / Ilkka</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/ilmoituksesi/"><strong><span style="color: #008bcf;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-70" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-51" class="widget widget_text"><h4>SYDÄN-HÄMEEN LEHTI</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Onkkaalantie 58, 36600 Pälkäne<br />
<br />
POSTIOSOITE<br />
PL 16, 36601 PÄLKÄNE<br />
<br />
AVOINNA<br />
Ma–Ke klo 9–16<br />
To–Pe sopimuksen mukaan
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]shl.fi<br />
ilmoitukset[at]shl.fi<br />
etunimi.sukunimi[at]shl.fi<br />
Puhelinvaihde: 03 5399 800<br />
<br />
TILAAJAPALVELU<br />
03 5399 800 (arkisin klo 9–15)<br />
tilaukset[at]shl.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-53" class="widget widget_text"><h4> </h4>			<div class="textwidget">Sydän-Hämeen Lehti nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Pälkäne, Kangasala, Luopioinen, Kuhmalahti ja Sahalahti.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-54" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/sydanhameenlehti" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sydanhameenlehti"><a href="https://www.facebook.com/sydanhameenlehti">Sydän-Hämeen Lehti</a></blockquote></div></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://shl.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA SYDÄN-HÄMEEN LEHDEN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><img class="wp-image-95434 alignright" src="http://shl.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/i5enBlxfSHVy"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/shl.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 87/142 queries in 0.278 seconds using memcache

 Served from: shl.fi @ 2016-12-23 14:45:32 by W3 Total Cache -->