<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Ihmeestä 77 vuotta - Sydän-Hämeen Lehti</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-114x114.png" />
<link rel="pingback" href="http://shl.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; syöte" href="http://shl.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; kommenttien syöte" href="http://shl.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; Ihmeestä 77 vuotta kommenttien syöte" href="http://shl.fi/2017/03/13/ihmeesta-77-vuotta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/shl.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://shl.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://shl.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://shl.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://shl.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/menyt-widget.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://shl.fi/wp-json/' />
<link rel="canonical" href="http://shl.fi/2017/03/13/ihmeesta-77-vuotta/" />
<link rel='shortlink' href='http://shl.fi/?p=109180' />
<link rel="alternate" type="application/json+oembed" href="http://shl.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshl.fi%2F2017%2F03%2F13%2Fihmeesta-77-vuotta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shl.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshl.fi%2F2017%2F03%2F13%2Fihmeesta-77-vuotta%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css?v=1488385283" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://shl.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://shl.fi/wp-admin/admin-ajax.php',
   nonce : '8dfaeaf4bf'
 };
</script>

        
			<script type="text/javascript">
				//<![CDATA[
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-32482493-1']);
											_gaq.push(['_setDomainName', '.shl.fi']);
						_gaq.push(['_setAllowHash', false]);
										_gaq.push(['_trackPageview']);
									
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
				//]]>
			</script>

		<link href='http://shl.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' />
<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://shl.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://shl.fi/wp-content/uploads/2016/12/tausta_talvi_web.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css?v=1488385283" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-109180 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-46" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a983e188&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a983e188' border='0' alt='' /></a></noscript>
</div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Sydän-Hämeen Lehteä: </span><a href="https://twitter.com/shlehti" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/sydanhameenlehti" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/sydanhameenlehti" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/default-header.png');">
<a href="/">
<img class="logo" src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-logo.png"></a>
<span class="today">Maanantai<br/>13.03.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-86913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86913"><a href="http://shl.fi/juttuvinkki/">Lähetä juttuvinkki</a></li>
<li id="menu-item-86909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86909"><a href="http://shl.fi/ilmoituksesi/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-107241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107241"><a href="http://shl.fi/osta-mediaa/">Osta mediaa</a></li>
<li id="menu-item-87307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87307"><a href="http://shl.fi/info/">Info</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253"><a href="http://shl.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Sydän-Hämeen Lehti, <span class="mobitoday">Maanantai 13.03.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Sydän-Hämeen Lehti"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258"><a target="_blank" href="https://digila.edocker.com/#/publications/ff2ef51a-8785-11e5-af64-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-99347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99347"><a href="http://shl.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-8099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8099"><a href="http://shl.fi/nakoislehdet/">Arkisto</a></li>
<li id="menu-item-86518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518"><a href="http://shl.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-87043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043"><a href="http://shl.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-92601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92601"><a href="http://shl.fi/sovellus/some/">Someseinä</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Sydän-Hämeen Lehti, <span class="mobitoday">Maanantai 13.03.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Sydän-Hämeen Lehti"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/ff2ef51a-8785-11e5-af64-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99347" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8099" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/nakoislehdet/">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92601" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/sovellus/some/">Someseinä</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86913" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/juttuvinkki/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86909" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/ilmoituksesi/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107241" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/osta-mediaa/">Osta mediaa</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87307" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/info/">Info</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253" role="presentation"><a role="menuitem" class="menu-link" href="http://shl.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix">					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<!-- ELECTION ADS FILTER --><!-- ANY ADS --><div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-109180" class="clearfix post-109180 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit tag-hjalmar-siilasvuo tag-talvisota tag-yrjo-keinonen" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Ihmeestä 77 vuotta</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fshl.fi%2F2017%2F03%2F13%2Fihmeesta-77-vuotta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fshl.fi%2F2017%2F03%2F13%2Fihmeesta-77-vuotta%2F&amp;text=Ihmeest%C3%A4+77+vuotta" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Ihmeest%C3%A4+77+vuotta+http%3A%2F%2Fshl.fi%2F2017%2F03%2F13%2Fihmeesta-77-vuotta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-03-13" pubdate>Maaliskuu 13, 2017</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/marttihuhtamaki/" title="Kirjoittanut: Martti Huhtamäki" rel="author">Martti Huhtamäki</a></span></span> <span class="category"><a href="http://shl.fi/category/kolumnit/" rel="category tag">Kolumnit</a></span><meta itemprop="datePublished" content="2017-03-13T16:48:26+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://shl.fi/wp-content/uploads/2012/11/Martti-Huhtamäki-syv-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Ihmeestä 77 vuotta"/>	
									<p>Helsingin ainutlaatuisessa Temppeliaukion kirkossa vietetään vuosittain Talvisodan päättymisen muistojuhlaa. Puuhakas Isovanhemmat ry:n puheenjohtaja, opetusneuvos <strong>Pekka Leinonen</strong> on idean isä. Tälläkin kertaa muistojuhlan alkamisaika on täsmällinen, maaliskuun 13. päivä kello 13.13.</p>
<p>Se sopii juhlavieraista ainakin eläkeläiskenraalien pirtaan. Onhan sodassakin onnistuminen täsmällisyyden taidetta. Aikataulusta huolehtii mainio juontaja <strong>Aarno Cronwall</strong>, kirkon urkuri <strong>Tapio Tiitu</strong> sekä kulloinkin pari huippulaulajaa sekä kuoro.</p>
<p>&nbsp;</p>
<p>105 vuorokautta kestäneessä sodassa kaatui heti alkumetreillä eli vuoden 1940 ensimmäisellä viikolla satoja suomalaisia, mutta erityisesti Kuusamon ja Suomussalmen välimaastossa venäläisten ja erityisesti ukrainalaisten menetykset olivat moninkertaiset. Lisäksi sotasaaliiksi jäi tankkeja ja tykkejä useita kymmeniä, useimmat käyttökelpoisina muualle siirrettäviksi. Sankariksi nousi silloinen eversti <strong>Hjalmar Siilasvuo</strong>.</p>
<p>Neuvostoliitto valitsi Raatteen tien ensimmäisen suurhyökkäyksen maisemaksi. Tarkoituksena oli heti alkuun katkaista Suomi kahtia. Suomen pohjoisraja oli tarkoitus vetää Kuusamosta Ouluun. Jos se olisi onnistunut, Talvisodan ihmettä ei olisi koettu.</p>
<p>Suomalaisten taistelutahdon ja erityisesti hiihtotaidon merkitys oli ratkaiseva, etenkin kun vähissä vaatteissa hyökkäykseen lähetetyt puna-armeijan divisioonat olivat tottumattomia miltei 40 asteen pakkaseen.</p>
<p>Sotahistoriassa on harvoin saatu sotasaaliiksi sellaista määrää soittopelejä kuin Raatteen tiellä. Niitä oli tarkoitus käyttää voitonjuhlissa Oulussa.</p>
<p>&nbsp;</p>
<p>Sotiemme tulosta voidaan kuitenkin kehua, sillä olivathan meidän vastustajinamme Jatkosodan loppuvaiheessa paitsi Neuvostoliitto, myös Englanti ja Ranska. Niin sanottuihin liittoutuneisiin kuului myös Yhdysvallat, mutta se viivytteli sodan julistamisessa.</p>
<p>Sotien lopputulokset eivät ole mairittelevia sen enemmän voittajien kuin hävinneiden leirissä. Sammumaan saatu voi lehahtaa yllättäen liekkikin. Otan esimerkiksi Suomen eli Kekkosen suhteen Neuvostoliittoon yya-sopimuksen tunnelmissa. <strong>Nikita Hrutshev</strong> oli Zavidovon metsästysretkellä pyytänyt Kekkosta ottamaan huomioon silloin vielä melko näkymättömässä asemassa olevan <strong>Aleksei Kosyginin</strong>.</p>
<p>Hrutshev kertoi Kosyginin vastanneen Leningradin sodanaikaisesta huollosta. Melkein 300 000 siviiliä kuoli nälkään ja kylmyyteen. Kosygin sälytti katastrofin suomalaisten tilille.</p>
<p>Kekkonen kutsuikin nopeasti keskellä kesää Kosyginin luentomatkalle Suomeen. Turussa konserttitalo oli lähes täynnä ja Turun Sanomat julkaisi näyttävästi Kosyginin puheen kohokohtia ja kaupunginjohtajan kiitokset.</p>
<p>Seuraava luento oli Tampereen Sampolassa. Kekkosen kaverin <strong>Kalle Kaiharin</strong> lisäksi suuressa salissa oli kolmisenkymmentä muuta SN-seuran jäsentä. Kaupunginjohtaja Lindfors oli sanonut kesämökille Luopioisiin lähtiessään, että hän on kuunnellut ryssiä tarpeeksi. Aamulehti vaikeni.</p>
<div id="attachment_8366" style="width: 209px" class="wp-caption alignright"><a href="http://shl.fi/wp-content/uploads/2012/11/Martti-Huhtamäki-syv.jpg"><img class="size-medium wp-image-8366" src="http://shl.fi/wp-content/uploads/2012/11/Martti-Huhtamäki-syv-199x300.jpg" alt="" width="199" height="300" srcset="http://shl.fi/wp-content/uploads/2012/11/Martti-Huhtamäki-syv-199x300.jpg 199w, http://shl.fi/wp-content/uploads/2012/11/Martti-Huhtamäki-syv-412x620.jpg 412w, http://shl.fi/wp-content/uploads/2012/11/Martti-Huhtamäki-syv-80x120.jpg 80w, http://shl.fi/wp-content/uploads/2012/11/Martti-Huhtamäki-syv-200x301.jpg 200w, http://shl.fi/wp-content/uploads/2012/11/Martti-Huhtamäki-syv-213x320.jpg 213w, http://shl.fi/wp-content/uploads/2012/11/Martti-Huhtamäki-syv.jpg 602w" sizes="(max-width: 199px) 100vw, 199px" /></a><p class="wp-caption-text">Kirjoittaja on lehtimies, Aitoo – Helsinki.</p></div>
<p>Kekkonen pyysi NL:n suurlähetystön läksiäisvastaanotolla anteeksi.</p>
<p>Siitä selvittiin, mutta kun pääministeri Kosygin yhdessä Kekkosen kanssa oli rantautumassa venäläisellä sota-aluksella Porkkalan niemelle ilman ennakkoilmoitusta, oli hiuskarvan varassa etteikö rannikkotykistön tulenjohtaja ampunut alusta upoksiin, kuten olisi pitänyt.</p>
<p>Rangaistuksen kärsi kalastusmatkalla ollut puolustusvoimien komentaja <strong>Yrjö Keinonen</strong>, vaikka erottamisen syyksi verhoiltiin luvattoman työvoiman käyttö mökkitalkoissa Luopioisten Kuohijoella.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script>rtm_popinc(109180,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://shl.fi/tag/hjalmar-siilasvuo/" rel="tag">Hjalmar Siilasvuo</a> <a href="http://shl.fi/tag/talvisota/" rel="tag">talvisota</a> <a href="http://shl.fi/tag/yrjo-keinonen/" rel="tag">Yrjö Keinonen</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fshl.fi%2F2017%2F03%2F13%2Fihmeesta-77-vuotta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fshl.fi%2F2017%2F03%2F13%2Fihmeesta-77-vuotta%2F&amp;text=Ihmeest%C3%A4+77+vuotta" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Ihmeest%C3%A4+77+vuotta+http%3A%2F%2Fshl.fi%2F2017%2F03%2F13%2Fihmeesta-77-vuotta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-68" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://shl.fi/wp-content/uploads/2016/07/SHL_Klikkaa_ja_lataa.jpg" width="100%" /></a></div>
		</div><div id="text-55" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=50");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a7114c9f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=50&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7114c9f' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/ihmeesta-77-vuotta/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://shl.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi </label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1"  />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi </label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2"  />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='109180' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-76" class="widget widget_text">			<div class="textwidget"><a href="/tilaa-lehti"><img src="http://shl.fi/wp-content/uploads/2017/01/tilaa_lehti_nappi.jpg"></a></div>
		</div><!-- page-sidebar .widget --><div id="text-73" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=67");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ad00dd65&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=67&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad00dd65' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_meta_boxes_widget-2" class="widget rtm_meta_boxes_widget"><div class=""><div><h2>Varusmiestyövoimaa mökkitalkoissa</h2>
<p>Puolustusvoimien komentaja Yrjö Keinosen erottamisen syyksi verhoiltiin varusmiestyövoiman käyttö mökkitalkoissa Luopioisten Kuohijoella.</p>
</div></div></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-6" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy6" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy6_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy6-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy6-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/2017/03/13/kehno-systeemi-toi-viestin-piristyneen-lpn-vastustajaksi/">Kehno systeemi toi Viestin piristyneen LP:n vastustajaksi <span class="published">13:57</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/2017/03/13/lahiliikuntapuiston-rakentaminen-alkaa-kevaalla/">Lähiliikuntapuiston rakentaminen alkaa keväällä <span class="published">08:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/2017/03/12/salinmaen-museon-korjaus-jatkuu-kevaalla/">Salinmäen museon korjaus jatkuu keväällä <span class="published">12.3. 06:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/2017/03/11/kaavoituskatsaus-kertoo-mita-pian-tapahtuu/">Kaavoituskatsaus kertoo, mitä pian tapahtuu <span class="published">11.3. 13:11</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/2017/03/11/kuhmalahden-kunnantalo-myytiin/">Kuhmalahden kunnantalo myytiin <span class="published">11.3. 06:54</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy6_tabs() {
	jQuery('#rtm_sy6_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy6_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-66" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-luetuimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/2017/03/12/nouseva-kuu-idattaa-parhaiten-yrttien-siemenet/">Nouseva kuu idättää parhaiten yrttien siemenet <span class="published">12.3. 11:19</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/2017/03/12/muistoja-menneesta-satumaiden-suomesta/">Muistoja menneestä Satumaiden Suomesta <span class="published">12.3. 13:10</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/2017/03/12/tays-sai-martoilta-lahjoituksen/">Tays sai Martoilta lahjoituksen <span class="published">12.3. 10:59</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/2017/03/13/talvisodan-paattymisesta-77-vuotta/">Talvisodan päättymisestä 77 vuotta <span class="published">16:46</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/2017/03/13/lahiliikuntapuiston-rakentaminen-alkaa-kevaalla/">Lähiliikuntapuiston rakentaminen alkaa keväällä <span class="published">08:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-67" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=af9cc104&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af9cc104' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-5" class="widget rtm_squareblockstags_widget"><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_109178" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://shl.fi/2017/03/13/talvisodan-paattymisesta-77-vuotta/"><img class="squareblocks-image" src="http://shl.fi/wp-content/uploads/2017/03/Talvisota-235x320.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://shl.fi/2017/03/13/talvisodan-paattymisesta-77-vuotta/">Talvisodan päättymisestä 77 vuotta</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://shl.fi/2017/03/13/talvisodan-paattymisesta-77-vuotta/">Talvisodan päättymisestä 77 vuotta</a></h3><div class="squareblocks-excerpt"><p><a href="http://shl.fi/2017/03/13/talvisodan-paattymisesta-77-vuotta/">Luopioisista kootun komppanian talvisota päättyi Talin myllyn maastossa 13.3.1940 kello 11. Muutamia minuutteja ennen rauhan tuloa vihollisen tykistön tulituksessa kaatuivat vielä vänr. J Hovila, kers. P Seppälä ja stm. K Niemi.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-109178" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Talvisodan päättymisestä 77 vuotta</h1><p class="byline vcard"><time class="updated" datetime="2017-03-13" pubdate>maaliskuu 13, 2017</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/paatoimittaja/" title="Kirjoittanut: Tommi Liljedahl" rel="author">Tommi Liljedahl</a></span></span> <span class="category"><a href="http://shl.fi/category/tulossa-ja-menossa/" rel="category tag">Tulossa ja menossa</a>, <a href="http://shl.fi/category/uutisnostot/" rel="category tag">Uutisnostot</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><div id="attachment_109181" style="width: 230px" class="wp-caption alignright"><a href="http://shl.fi/wp-content/uploads/2017/03/Talvisota.jpg"><img class="size-medium wp-image-109181" src="http://shl.fi/wp-content/uploads/2017/03/Talvisota-220x300.jpg" alt="" width="220" height="300" srcset="http://shl.fi/wp-content/uploads/2017/03/Talvisota-220x300.jpg 220w, http://shl.fi/wp-content/uploads/2017/03/Talvisota-768x1047.jpg 768w, http://shl.fi/wp-content/uploads/2017/03/Talvisota-455x620.jpg 455w, http://shl.fi/wp-content/uploads/2017/03/Talvisota-88x120.jpg 88w, http://shl.fi/wp-content/uploads/2017/03/Talvisota-200x273.jpg 200w, http://shl.fi/wp-content/uploads/2017/03/Talvisota-235x320.jpg 235w" sizes="(max-width: 220px) 100vw, 220px" /></a><p class="wp-caption-text">Talvisodan päättymispäivä 77 vuotta sitten vaati vielä neljän luopioislaisen hengen. Sotaveteraanien seppele muistuttaa isien uhrista.</p></div>
<p>Luopioisista kootun komppanian talvisota päättyi Talin myllyn maastossa 13.3.1940 kello 11. Muutamia minuutteja ennen rauhan tuloa vihollisen tykistön tulituksessa kaatuivat vielä vänr. J Hovila, kers. P Seppälä ja stm. K Niemi. Tulituksessa haavoittunut stm. R. Peltonen kuoli myöhemmin.</p>
<p>Kaikkiaan 212 luopioislaista koki sankarikuoleman viime sodissamme. Heistä yksi on nainen.</p>
<p>Luopioisten Sotaveteraanit ry:n perinteinen havuseppele Luopioisten sankarihaudalla muistuttaa jälkipolvia isiemme uhrista.</p>
<p>&nbsp;</p>
<p style="text-align: right;">Timo Ailio</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_106936" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://shl.fi/2017/02/15/pajarin-pojat-ja-siukon-poppoo-pohjoishamalaista-sotahistoriaa/"><img class="squareblocks-image" src="http://shl.fi/wp-content/uploads/2017/02/4-Hevoskolonnan-kohti-Suursaaarta.-SA-kuva-320x210.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://shl.fi/2017/02/15/pajarin-pojat-ja-siukon-poppoo-pohjoishamalaista-sotahistoriaa/">Pajarin pojat ja Siukon poppoo – pohjoishämäläistä sotahistoriaa</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://shl.fi/2017/02/15/pajarin-pojat-ja-siukon-poppoo-pohjoishamalaista-sotahistoriaa/">Pajarin pojat ja Siukon poppoo – pohjoishämäläistä sotahistoriaa</a></h3><div class="squareblocks-excerpt"><p><a href="http://shl.fi/2017/02/15/pajarin-pojat-ja-siukon-poppoo-pohjoishamalaista-sotahistoriaa/">Everstiluutnantti Aaro Olavi Pajari toimi Pohjois-Hämeen suojeluskuntapiirin päällikkönä lähes koko 1930-luvun ajan. Hän toimi myös Pohjois-Hämeestä koottujen joukkojen komentajana niin Talvisodassa kuin Jatkosodassakin.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-106936" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Pajarin pojat ja Siukon poppoo – pohjoishämäläistä sotahistoriaa</h1><p class="byline vcard"><time class="updated" datetime="2017-02-15" pubdate>helmikuu 15, 2017</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/toimitus/" title="Kirjoittanut: Sydän-Hämeen Lehti" rel="author">Sydän-Hämeen Lehti</a></span></span> <span class="category"><a href="http://shl.fi/category/kylilta/" rel="category tag">Kyliltä</a>, <a href="http://shl.fi/category/uutisnostot/" rel="category tag">Uutisnostot</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><div id="attachment_106938" style="width: 488px" class="wp-caption alignright"><a href="http://shl.fi/wp-content/uploads/2017/02/2-Kenraalimajuri-Aaro-Olavi-Pajari.-SA.kuva_.jpg"><img class="size-large wp-image-106938" src="http://shl.fi/wp-content/uploads/2017/02/2-Kenraalimajuri-Aaro-Olavi-Pajari.-SA.kuva_-478x620.jpg" alt="" width="478" height="620" srcset="http://shl.fi/wp-content/uploads/2017/02/2-Kenraalimajuri-Aaro-Olavi-Pajari.-SA.kuva_-478x620.jpg 478w, http://shl.fi/wp-content/uploads/2017/02/2-Kenraalimajuri-Aaro-Olavi-Pajari.-SA.kuva_-231x300.jpg 231w, http://shl.fi/wp-content/uploads/2017/02/2-Kenraalimajuri-Aaro-Olavi-Pajari.-SA.kuva_-768x996.jpg 768w, http://shl.fi/wp-content/uploads/2017/02/2-Kenraalimajuri-Aaro-Olavi-Pajari.-SA.kuva_-93x120.jpg 93w, http://shl.fi/wp-content/uploads/2017/02/2-Kenraalimajuri-Aaro-Olavi-Pajari.-SA.kuva_-200x259.jpg 200w, http://shl.fi/wp-content/uploads/2017/02/2-Kenraalimajuri-Aaro-Olavi-Pajari.-SA.kuva_-247x320.jpg 247w" sizes="(max-width: 478px) 100vw, 478px" /></a><p class="wp-caption-text">Kenraalimajuri Aaro Olavi Pajari – Hämäläisten kenraali. SA-kuva.</p></div>
<p>Everstiluutnantti <strong>Aaro Olavi Pajari</strong> toimi Pohjois-Hämeen suojeluskuntapiirin päällikkönä lähes koko 1930-luvun ajan. Hän toimi myös Pohjois-Hämeestä koottujen joukkojen komentajana niin Talvisodassa kuin Jatkosodassakin. Talvisodassa hän komensi Jalkaväkirykmentti 16:a ja Osasto Talvelaa Tolvajärven–Aittojoen suunnalla. Jatkosodassa hän komensi Karjalan Kannaksella 18.Divisioonaa, johon myös Pohjois-Hämeestä koottu Jalkaväkirykmentti 27 kuului. Syksystä 1943 lähtien Pajari toimi 3.Divisioonan komentajana Vienassa, Kannaksella ja myös Lapin sodassa. Pajarin johtamissa joukoissa taisteli kaikkiaan monia kymmeniätuhansia miehiä, ”Pajarin poikia”, paljon muualtakin kuin Pohjois-Hämeestä.</p>
<p>Aaro Pajari oli monissa vaikeissa tehtävissä ansioitunut rintamakomentaja, määrätietoinen ja oma-aloitteinen johtaja. Hän pyrki johtamaan joukkojaan edestä ja innosti alaisiaan komentajia ja päälliköitä toimimaan samoin. Kerrotaan, että Pajari viihtyi esikunnassa vain sen verran, että pysyi ajan tasalla kokonaistilanteesta. Hän sen sijaan kiersi paljon taisteluyksiköissä ja eturintamassa. Oma-aloitteisena ja kärsimättömänäkin miehenä hän ei ollut erityisen helppo yhteistyökumppani esimiesten tai naapuriyksiköiden komentajien suuntaan, mutta alaistensa ja joukkojen parissa häntä arvostettiin ja kunnioitettiin.</p>
<p>”Vuodattamalla joukkojen hikeä säästetään niiden verta. Hikeä ihmisellä riittää loputtomiin, mutta hänen verensä juoksee hetkessä kuiviin. Siispä panen joukkoni hikoilemaan mieluummin kuin vuotamaan verta.”  Tätä periaatetta Pajari noudatti sotatoimissaan. Tästä taustasta kumpuaa käsite ”Pajarin pojat”.</p>
<h3>Ratkaisutaistelu Tolvajärvellä</h3>
<p>Laatokan pohjoispuolella Korpiselän pitäjän Tolvajärvellä käytiin yksi Talvisodan ratkaisutaisteluista. Vihollinen oli 30. marraskuuta 1939 alkaneen sodan ensimmäisten kymmenen päivän aikana edennyt vanhalta rajalta Suojärveltä noin 60 kilometriä. Vähäiset raja- ja suojajoukot olivat pystyneet vain hieman hidastamaan vihollisdivisioonan eli noin 20 000 miehen etenemistä syvemmälle Suomeen. Vaarana oli, että vihollinen pääsee Laatokan kiertäen Kannaksella taistelevien suomalaisten selustaan. Ylipäällikkö Mannerheim määräsi eversti <strong>Paavo Talvelan</strong> Tolvajärven–Ilomantsin rintaman komentajaksi. Ydinjoukokseen tämä sai Pajarin komentaman Jalkaväkirykmentti 16:n. Tämä Pohjois-Hämeestä koottu joukko-osasto oli sodan alkupäivinä ollut Ylipäällikön reservinä Luumäellä. Itsenäisyyspäivänä 1939 rykmentti siirtyi juna- ja bussikuljetuksin ja osin marssien Tolvajärvelle, ja joutui siellä heti tosi toimiin.</p>
<p>Käänteen tekevä taistelu Tolvajärvellä käytiin 12. joulukuuta. Tolvajärven luonnonkauniissa harjumaisemassa Sydän-Hämeen miehet tekivät kansainvälistäkin huomiota saanutta historiaa. Rajulla ja hyvin johdetulla hyökkäyksellä miehitykseltään ja aseistukseltaan ylivoimainen vihollinen pystyttiin ensimmäisen kerran pysäyttämään ja lyömään taaksepäin. Tolvajärven torjuntavoitto antoi koko armeijallemme uskoa, että suurvallankin armeijalle voidaan panna hanttiin.</p>
<p>Pari päivää Tolvajärven jälkeen oli kova taistelu Ristisalmella, sitten vallattiin Ägläjärvi ja jouluun mennessä edettiin Aittojoelle. Kaksi kolmannesta vihollisen valtaamasta alueesta oli saatu takaisin. Rintamalinja vakiintui Aittojoelle aina sodan päättymiseen 13. maaliskuuta 1940 asti. Menestyksen lunnaat Tolvajärven–Aittojoen rintamalla olivat raskaat. Kuhmalahdenkin sankarihaudoissa lepää 26 ja Sahalahdella 16 tällä suunnalla taistellutta nuorta miestä.</p>
<div id="attachment_106939" style="width: 310px" class="wp-caption alignleft"><a href="http://shl.fi/wp-content/uploads/2017/02/3-Vänrikki-Jaakko-Lindgvist-ja-Kuhmalahden-ja-Sahalahden-miehiä.jpg"><img class="size-medium wp-image-106939" src="http://shl.fi/wp-content/uploads/2017/02/3-Vänrikki-Jaakko-Lindgvist-ja-Kuhmalahden-ja-Sahalahden-miehiä-300x215.jpg" alt="" width="300" height="215" srcset="http://shl.fi/wp-content/uploads/2017/02/3-Vänrikki-Jaakko-Lindgvist-ja-Kuhmalahden-ja-Sahalahden-miehiä-300x215.jpg 300w, http://shl.fi/wp-content/uploads/2017/02/3-Vänrikki-Jaakko-Lindgvist-ja-Kuhmalahden-ja-Sahalahden-miehiä-768x550.jpg 768w, http://shl.fi/wp-content/uploads/2017/02/3-Vänrikki-Jaakko-Lindgvist-ja-Kuhmalahden-ja-Sahalahden-miehiä-620x444.jpg 620w, http://shl.fi/wp-content/uploads/2017/02/3-Vänrikki-Jaakko-Lindgvist-ja-Kuhmalahden-ja-Sahalahden-miehiä-120x86.jpg 120w, http://shl.fi/wp-content/uploads/2017/02/3-Vänrikki-Jaakko-Lindgvist-ja-Kuhmalahden-ja-Sahalahden-miehiä-200x143.jpg 200w, http://shl.fi/wp-content/uploads/2017/02/3-Vänrikki-Jaakko-Lindgvist-ja-Kuhmalahden-ja-Sahalahden-miehiä-320x229.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Kuhmalahtelainen vänrikki Jaakko Lindgvist ja Kuhmalahden ja Sahalahden miehiä Jatkosodan rintamalla. Arkistokuva.</p></div>
<h3>”Siukon poppoo”</h3>
<p>Pääosa Kuhmalahden ja Sahalahden miehistä määrättiin Talvisotaan lähdettäessä Orivedeltä kotoisin olevan luutnantti <strong>Martti Siukosaaren</strong> johtamaan komppaniaan. Nämä miehet hyökkäsivät Tolvajärven kylältä kohti harjualuetta ja harjulla ollutta matkailumajaa. Vastassa oli murhaavaa konekivääri-, kivääri- ja kranaattitulta, mutta maja saatiin vallattua. Ensimmäisenä sisään meni kuhmalahtelainen pikakiväärimies Reino ”Vanha” Saarinen ja hänen jäljessään komppanianpäällikkö Siukosaari.</p>
<p>Matkailumajasta on tänään jäljellä kivijalka. Kivijalkaan kiinnitettiin vuonna 2011 muistolaatta: ”Tolvajärven taistelussa 12.12.1939 kaatuneiden muistoksi.” ja sama venäjäksi. Aikanaan kymmenien savujen Tolvajärven kylä on tyhjä, samoin siitä koti-Suomeen päin olleet Kokkarin ja Tsokin kylät ja Korpiselän kirkonkylä.</p>
<p>Kuhmalahden ja Sahalahden miehet muodostivat myös Jatkosodassa luutnantti Martti Siukosaaren komppanian, nyt osana Pajarin komentamaan 18.Divisioonaan kuulunutta Jalkaväkirykmentti 27:ää. Sodan lopussa komppania kuului Jalkaväkirykmentti 48:aan.</p>
<p>Pajarin divisioona hyökkäsi kärkijoukkona ja työnsi vihollisen Talvisodan rajalta Rautjärveltä kuukaudessa vanhalle rajalle Valkeasaareen. Tappioita Siukosaaren komppanialle tuli niin hyökkäysvaiheen kuin kolme vuotta kestäneen asemasotavaiheen aikana ja ennen muuta vihollisen suurhyökkäyksen aikana kesällä 1944. Jatkosodan loppuvaiheissa Siukosaaren komppanian alkuperäisestä miehistöstä oli jäljellä vain rippeet. Siukosaaren komppanian miehistä, ”Siukon poppoosta”, enää ani harva on keskuudessamme. Martti Siukosaari itse siirtyi tuonpuoleiseen vuonna 1984.</p>
<div id="attachment_106940" style="width: 310px" class="wp-caption alignleft"><a href="http://shl.fi/wp-content/uploads/2017/02/4-Hevoskolonnan-kohti-Suursaaarta.-SA-kuva.jpg"><img class="size-medium wp-image-106940" src="http://shl.fi/wp-content/uploads/2017/02/4-Hevoskolonnan-kohti-Suursaaarta.-SA-kuva-300x196.jpg" alt="" width="300" height="196" srcset="http://shl.fi/wp-content/uploads/2017/02/4-Hevoskolonnan-kohti-Suursaaarta.-SA-kuva-300x196.jpg 300w, http://shl.fi/wp-content/uploads/2017/02/4-Hevoskolonnan-kohti-Suursaaarta.-SA-kuva-768x503.jpg 768w, http://shl.fi/wp-content/uploads/2017/02/4-Hevoskolonnan-kohti-Suursaaarta.-SA-kuva-620x406.jpg 620w, http://shl.fi/wp-content/uploads/2017/02/4-Hevoskolonnan-kohti-Suursaaarta.-SA-kuva-120x79.jpg 120w, http://shl.fi/wp-content/uploads/2017/02/4-Hevoskolonnan-kohti-Suursaaarta.-SA-kuva-200x131.jpg 200w, http://shl.fi/wp-content/uploads/2017/02/4-Hevoskolonnan-kohti-Suursaaarta.-SA-kuva-320x210.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Hevoskolonna kohti Suursaarta maaliskuun lopussa 1942. Hevosillakin oli ”lumipuku”. SA-kuva.</p></div>
<h3>Suursaari omiin käsiin</h3>
<p>Kevättalvella 1942 silloin jo kenraalimajuriksi ylennetty Aaro Pajari sai sodanjohdolta tehtävän valloittaa keskellä itäistä Suomenlahtea oleva Suursaari. Operaatio tultaisiin suorittamaan suoraan Ylipäällikön alaisena. Tehtävään Mannerheim valitsi nimenomaan Pajarin.</p>
<p>Suursaari oli Talvisodan rauhansopimuksessa jouduttu antamaan Neuvostoliitolle. Pajari muodosti Suursaaren operaatioon noin 3 500 miehen vahvuisen joukko-osaston. Siinä omasta divisioonasta koottujen pataljoonien lisäksi oli rannikkojoukkoja ja erikoisaselajien joukkoja. Yli kolmannes ilmavoimien koneista oli myös tukemassa. Suursaari vallattiin ja jatkossa vielä siitä etelään oleva Tytärsaari. Näissä saari- ja jäätikkötaisteluissa olivat siis Sydän-Hämeenkin miehet mukana. Siniristilipun Tytärsaaren majakan salkoon kiipesi Kuhmalahden oma poika, luutnantti Matti Lehtinen.</p>
<h3>Pajari Lapin sotaan</h3>
<p>Syyskuussa 1944 solmitun aselevon ehtojen mukaisesti suomalaiset joutuivat häätämään saksalaiset sotajoukot Lapista. Tehtävä pyrittiin aluksi</p>
<div id="attachment_106941" style="width: 310px" class="wp-caption alignleft"><a href="http://shl.fi/wp-content/uploads/2017/02/5-Malja-Tolvajärven-sankareiden-muistolle.jpg"><img class="size-medium wp-image-106941" src="http://shl.fi/wp-content/uploads/2017/02/5-Malja-Tolvajärven-sankareiden-muistolle-300x216.jpg" alt="" width="300" height="216" srcset="http://shl.fi/wp-content/uploads/2017/02/5-Malja-Tolvajärven-sankareiden-muistolle-300x216.jpg 300w, http://shl.fi/wp-content/uploads/2017/02/5-Malja-Tolvajärven-sankareiden-muistolle-768x553.jpg 768w, http://shl.fi/wp-content/uploads/2017/02/5-Malja-Tolvajärven-sankareiden-muistolle-620x446.jpg 620w, http://shl.fi/wp-content/uploads/2017/02/5-Malja-Tolvajärven-sankareiden-muistolle-120x86.jpg 120w, http://shl.fi/wp-content/uploads/2017/02/5-Malja-Tolvajärven-sankareiden-muistolle-200x144.jpg 200w, http://shl.fi/wp-content/uploads/2017/02/5-Malja-Tolvajärven-sankareiden-muistolle-320x230.jpg 320w, http://shl.fi/wp-content/uploads/2017/02/5-Malja-Tolvajärven-sankareiden-muistolle.jpg 1295w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Malja Tolvajärven sankareille ja Tolvajärven matkailumajan kivijalkaan kiinnitetylle muistolaatalle 7.10.2011. Kuvassa Pajarin tytär Helena Turpeinen ja Timo Siukosaari, komppanianpäällikkö Martti Siukosaaren veljenpoika. Kuva: Markku Rauhalahti.</p></div>
<div id="attachment_106937" style="width: 304px" class="wp-caption alignright"><a href="http://shl.fi/wp-content/uploads/2017/02/1-Pajarin-poikien-tunnus.jpg"><img class="size-medium wp-image-106937" src="http://shl.fi/wp-content/uploads/2017/02/1-Pajarin-poikien-tunnus-294x300.jpg" alt="" width="294" height="300" srcset="http://shl.fi/wp-content/uploads/2017/02/1-Pajarin-poikien-tunnus-294x300.jpg 294w, http://shl.fi/wp-content/uploads/2017/02/1-Pajarin-poikien-tunnus-117x120.jpg 117w, http://shl.fi/wp-content/uploads/2017/02/1-Pajarin-poikien-tunnus-200x204.jpg 200w, http://shl.fi/wp-content/uploads/2017/02/1-Pajarin-poikien-tunnus-313x320.jpg 313w, http://shl.fi/wp-content/uploads/2017/02/1-Pajarin-poikien-tunnus.jpg 554w" sizes="(max-width: 294px) 100vw, 294px" /></a><p class="wp-caption-text">Pajarin poikien tunnus.</p></div>
<p>hoitamaan neuvottelemalla ja sovussa, mutta Neuvostoliitto vaatii nopeampaa tahtia; alkoi Lapin sota. Kenraalimajuri Aaro Pajarin komentama 3.Divisioona sai käskyn siirtyä Kannakselta Ouluun, josta se syys-lokakuun vaihteessa laivakuljetuksin siirtyi Tornioon. Pajarin joukot ajoivat saksalaiset pois Torniosta ja jatkoivat rajusti taistellen kohti Rovaniemeä, josta saksalaiset irrottautuivat lokakuun puolivälissä. Muutama päivä tämän jälkeen Pajari sai käskyn saapua Päämajaan Helsinkiin, jossa hänet valvontakomission käskystä pidätettiin ja asetettiin tutkintavankeuteen sotarikoksista epäiltynä. Epäilyt todettiin sittemmin aiheettomiksi.</p>
<p>Vastikään armeijan palveluksesta siviiliin siirtynyt Aaro Pajari kuoli vuonna 1949, 52-vuotiaana. Jo sota-aikana hän oli kärsinyt sydänvaivoista ja oli lyhyitä aikoja niistä hoidettavanakin. Pajari oli kaksinkertainen Mannerheim-ristin ritari. Ensimmäisen kerran hänet palkittiin Mannerheim-ristillä syksyllä 1941 hyökkäysvaiheen jälkeen ja toisen kerran Lapin sodan aikana syksyllä 1944.</p>
<p>&nbsp;</p>
<h3>Perinne elää</h3>
<p>Kenraali Aaro Pajarin johtamien joukkojen ja taistelijoiden perinnettä vaalii nyttemmin erityisesti Pajarin Poikien Perinneyhdistys puheenjohtajanaan kenraalimajuri evp <strong>Kalervo Sipi.</strong> Yhdistys kerää Pajarin joukkojen perinnettä arkistoista ja haastatteluin, järjestää ohjelmallisia jäsenkokouksia sekä sotahistoriamatkoja. Tämän vuoden matka suuntautuu Kaakkois-Suomeen paikoille, josta Pohjois-Hämeen miehet kesällä 1941 lähtivät hyökkäykseen kohti vanhaa rajaa sekä Kotkan seudulle Suursaaren valtauksen maisemiin. Itse Suursaareen tosin ei nykyisin ole asiaa; on tyydyttävä vain kiikaroimaan siihen suuntaan.</p>
<h3>Näyttely Pajarin pojista</h3>
<p>Tampereen museokeskus Vapriikissa avattiin tiistaina näyttely ”Pajarin pojat talvi- ja jatkosodassa”. Näyttely lähestyy aihettaan sotilaiden omien kokemusten kautta. Keskeisinä lähteinä ovat sota-aikana tehdyt sotapäiväkirjat, kertomukset ja kirjeet.</p>
<p>Näyttelyssä Pajarin poikien kokemuksiin voi tutustua tekstien, äänitteiden, valokuvien, videoiden ja esineiden välityksellä. Näyttely on Vapriikissa esillä 13. elokuuta 2017 asti.</p>
<p>&nbsp;</p>
<p><strong>Markku Rauhalahti</strong></p>
<p>Pajarin Poikien Perinneyhdistyksen varapuheenjohtaja</p>
<p>Kirjoittaja on Kuhmalahdella syntynyt metsänhoitaja. Hänen isänsä Väinö Rauhalahti toimi Kuhmalahden suojeluskunnan paikallispäällikkönä 1930-luvulla, jolloin everstiluutnantti Aaro Pajari toimi Pohjois-Hämeen suojeluskuntapiirin päällikkönä. Väinö Rauhalahti taisteli Pajarin joukoissa sekä Talvisodassa että Jatkosodassa ja ylennettiin loppuvuodesta 1941 vänrikiksi.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_86822" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://shl.fi/2016/03/17/rauhalahti-kaipasi-talvisodan-henkea/"><img class="squareblocks-image" src="http://shl.fi/wp-content/uploads/2016/03/Kunniavartio-13.3.2016-320x241.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://shl.fi/2016/03/17/rauhalahti-kaipasi-talvisodan-henkea/">Rauhalahti kaipasi talvisodan henkeä</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://shl.fi/2016/03/17/rauhalahti-kaipasi-talvisodan-henkea/">Rauhalahti kaipasi talvisodan henkeä</a></h3><div class="squareblocks-excerpt"><p><a href="http://shl.fi/2016/03/17/rauhalahti-kaipasi-talvisodan-henkea/">Talvisodan päättymisestä tuli sunnuntaina kuluneeksi 76 vuotta. Merkkipäivää muistettiin Kangasalan sankarihaudalla.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-86822" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Rauhalahti kaipasi talvisodan henkeä</h1><p class="byline vcard"><time class="updated" datetime="2016-03-17" pubdate>maaliskuu 17, 2016</time> <span class="author"><span class="fn"><a href="http://shl.fi/author/toimitus/" title="Kirjoittanut: Sydän-Hämeen Lehti" rel="author">Sydän-Hämeen Lehti</a></span></span> <span class="category"><a href="http://shl.fi/category/kylilta/" rel="category tag">Kyliltä</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><div id="attachment_86824" style="width: 630px" class="wp-caption alignnone"><a href="http://shl.fi/wp-content/uploads/2016/03/Kunniavartio-13.3.2016.jpg" rel="attachment wp-att-86824"><img class="size-large wp-image-86824" src="http://shl.fi/wp-content/uploads/2016/03/Kunniavartio-13.3.2016-620x466.jpg" alt="Talvisodan päättymisestä tuli sunnuntaina kuluneeksi 76 vuotta." width="620" height="466" srcset="http://shl.fi/wp-content/uploads/2016/03/Kunniavartio-13.3.2016-620x466.jpg 620w, http://shl.fi/wp-content/uploads/2016/03/Kunniavartio-13.3.2016-300x226.jpg 300w, http://shl.fi/wp-content/uploads/2016/03/Kunniavartio-13.3.2016-768x578.jpg 768w, http://shl.fi/wp-content/uploads/2016/03/Kunniavartio-13.3.2016-120x90.jpg 120w, http://shl.fi/wp-content/uploads/2016/03/Kunniavartio-13.3.2016-200x150.jpg 200w, http://shl.fi/wp-content/uploads/2016/03/Kunniavartio-13.3.2016-320x241.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Talvisodan päättymisestä tuli sunnuntaina kuluneeksi 76 vuotta.</p></div>
<p>Talvisodan päättymisestä tuli sunnuntaina kuluneeksi 76 vuotta. Merkkipäivää muistettiin Kangasalan sankarihaudalla. Kunniakäynnin yhteydessä puhunut <strong>Markku Rauhalahti</strong> muistutti, että Kangasalan sankarihaudoissa lepää 350 sankarivainajaa: 205 Kangasalla, 85 Kuhmalahdella ja Vehkajärvellä sekä 60 Sahalahdella.</p>
<p>Sydän-Hämeen pitäjien poikkeuksellisen raskasta uhria selittää se, että täkäläisistä nuorukaisista monet olivat suojeluskunnissa koulittua valiokaartia, joka tositilanteessa laitettiin vaikeimpiin paikkoihin.</p>
<p>– Kaatuneet olivat nuoria miehiä, joilla piti olla elämä edessään. Osa heistä vielä opiskeli, osa oli jo ammatissaan, moni oli jo perustanut perheen. Perheiden ja omaisten suru oli mittaamaton, ja monen isänsä menettäneen perheen vaikeudet monin verroin suurempia kuin tänä päivänä voimme kuvitellakaan, Rauhalahti sanoo.</p>
<p>Puhuja kiitti veteraanipolvea vapaudesta.</p>
<p>– Voimme vain aavistaa kansamme kohtalon, jos emme olisi puolustautuneet tai jos olisimme joutuneet antautuman ehdoitta. Viitteitä siihen antaa Suomenlahden eteläpuolella olevien maiden puolivuosisatainen miehitys.</p>
<p>Veteraanien ansiosta Suomessa on saatu elää seitsemän vuosikymmentä vuotta rauhan aikaa.</p>
<p>– Elintasomme ja hyvinvointimme ovat maailman huipputasoa. Tämän päivän ongelmamme ovat pientä verrattuina aikoihin 70 vuotta sitten. On pakko kysyä, miksi emme tänään pysty löytämään sitä yksimielisyyttä ja yhteisen edun edistämistä kuin sotiemme aikana ja niiden jälkeen.</p>
<div id="attachment_86823" style="width: 630px" class="wp-caption alignnone"><a href="http://shl.fi/wp-content/uploads/2016/03/Kangasalan-sankarihauta-13.3.2016-1.jpg" rel="attachment wp-att-86823"><img class="size-large wp-image-86823" src="http://shl.fi/wp-content/uploads/2016/03/Kangasalan-sankarihauta-13.3.2016-1-620x407.jpg" alt="Markku Rauhalahti puhui Kangasalan sankarihaudalla seppeleenlaskun yhteydessä." width="620" height="407" srcset="http://shl.fi/wp-content/uploads/2016/03/Kangasalan-sankarihauta-13.3.2016-1-620x407.jpg 620w, http://shl.fi/wp-content/uploads/2016/03/Kangasalan-sankarihauta-13.3.2016-1-300x197.jpg 300w, http://shl.fi/wp-content/uploads/2016/03/Kangasalan-sankarihauta-13.3.2016-1-768x505.jpg 768w, http://shl.fi/wp-content/uploads/2016/03/Kangasalan-sankarihauta-13.3.2016-1-120x79.jpg 120w, http://shl.fi/wp-content/uploads/2016/03/Kangasalan-sankarihauta-13.3.2016-1-200x131.jpg 200w, http://shl.fi/wp-content/uploads/2016/03/Kangasalan-sankarihauta-13.3.2016-1-320x210.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Markku Rauhalahti puhui Kangasalan sankarihaudalla seppeleenlaskun yhteydessä.</p></div>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Siwa-asiakas</span>:  "<a href="http://shl.fi/2017/02/28/kauppa-saattaa-jatkaa-aitoossa/#comment-45910">Näin rasistit tulevat pilaamaan jopa kyläkaupan pelastusyrityksen. Onko jotain elämänaluetta, jonka...</a>"</li><li class="recentcomments"><span class="commentauthor">Seija</span>:  "<a href="http://shl.fi/2017/02/28/kauppa-saattaa-jatkaa-aitoossa/#comment-45909">Se on hieno nähdä Siwan loputtua kun  SPR,kunta,martat,ym.suvakit auttaa autottomia eläkeläisiä sama...</a>"</li><li class="recentcomments"><span class="commentauthor">Riitta Palomäki</span>:  "<a href="http://shl.fi/2017/03/07/eino-oja-oli-pakkalan-kauppayhtion-sielu/#comment-45907">Selkeä juttu.  Onnea näyttelyn kokoamiseen.</a>"</li><li class="recentcomments"><span class="commentauthor">Lars Smedlund</span>:  "<a href="http://shl.fi/2017/03/07/asumisen-helppous-saman-katon-alla/#comment-45906">Pianolauteet-video nähtävillä tuolla:
https://www.youtube.com/watch?v=Xo4ufZb7gSI&#038;t=1s</a>"</li><li class="recentcomments"><span class="commentauthor">Raimo Giren</span>:  "<a href="http://shl.fi/2017/02/28/petri-urkko-ei-ole-ehdolla/#comment-45903">Päivitetty Pälkäneen Keskustan ehdokaslista. Pyydän anteeksi sitoutumattomilta ehdokkailta, koska en...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/tuotteet/la-18-3-karaoke/">La 18.3. KARAOKE<div class="product_company rtm_sy_item_details">Ravintola Liekki</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/tuotteet/makihannu-oy-lakiasiat-jarjestykseen/">Mäkihannu Oy - Lakiasiat järjestykseen<div class="product_company rtm_sy_item_details">Lakiasiaintoimisto Mäkihannu Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/tuotteet/liiku-kunnon-liiveissa-varit-mus-pun-valpuut/">LIIKU KUNNON LIIVEISSÄ värit mus.pun.val,puut<div class="product_company rtm_sy_item_details">Fiina</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/tuotteet/selluvillan-lisaeristys-kevattalveksi/">Selluvillan lisäeristys kevättalveksi<div class="product_company rtm_sy_item_details">Pirkanmaan Energiakartoitus Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/tuotteet/snellman-kunnon-nakkimakkara-400-g-2/">SNELLMAN KUNNON NAKKIMAKKARA 400 G <span class="item_price">2,99&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Rautajärven Kyläkauppa</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://shl.fi/tuotteet/maittava-lounas-noutopoydasta/">MAITTAVA LOUNAS NOUTOPÖYDÄSTÄ! <span class="item_price">9,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Kahvila Wanhat Autot</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://shl.fi/tuotteet/herkullinen-keittolounas/">HERKULLINEN KEITTOLOUNAS <span class="item_price">6,50&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Kahvila-ravintola Elotähkä</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://shl.fi/tuotteet/kaiken-maailman-kuljetukset/">KAIKEN MAAILMAN KULJETUKSET<div class="product_company rtm_sy_item_details">Kuljetusliike Timo Tuominen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://shl.fi/tuotteet/liekki-buffet/">Liekki Buffet<div class="product_company rtm_sy_item_details">Ravintola Liekki</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://shl.fi/tuotteet/sale-ja-rullakaihtimet-edullisesti/">SÄLE- JA RULLAKAIHTIMET EDULLISESTI!<div class="product_company rtm_sy_item_details">Kaihdinpalvelu Timo Käenniemi</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-5" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Kymppipaikka</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Ostetaan</h2><p class="classified_message" id="a12"><span class="classified_title" style="font-weight: bold;"></span> Asuntovaunu tai as-auto korjattavakin käy p. 045-1460944</p><h2 class="classified_section">Vuokralle tarjotaan</h2><img src="/wp-content/mu-plugins/rtm-classifieds/uploads/thumb/1880.jpg" style="display: block;" /><p class="classified_message" id="a14"><span class="classified_title" style="font-weight: bold;"></span> Vuokrattavana pieni ok-talo ja pihasauna Pälkäneen keskustassa. puh 040-75 25 178</p><hr class="classifieds_hr" /><img src="/wp-content/mu-plugins/rtm-classifieds/uploads/thumb/1881.jpg" style="display: block;" /><p class="classified_message" id="a14"><span class="classified_title" style="font-weight: bold;"></span> Vuokrattavana ok-talo, 3 h+k +sauna Pälkäneen keskustassa. puh 040-75 25 178</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/ilmoituksesi/"><strong><span style="color: #008bcf;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-80" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=71");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aedd4af6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedd4af6' border='0' alt='' /></a></noscript></div>
		</div><div id="text-70" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><!-- ELECTION ADS FILTER --><!-- ANY ADS --><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-51" class="widget widget_text"><h4>SYDÄN-HÄMEEN LEHTI</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Onkkaalantie 58, 36600 Pälkäne<br />
<br />
POSTIOSOITE<br />
PL 16, 36601 PÄLKÄNE<br />
<br />
AVOINNA<br />
Ma–Ke klo 9–16<br />
To–Pe sopimuksen mukaan
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]shl.fi<br />
ilmoitukset[at]shl.fi<br />
etunimi.sukunimi[at]shl.fi<br />
Puhelinvaihde: 010 5844 470, ks. puhelun hinnat Yhteystiedot-sivulta<br />
<br />
TILAAJAPALVELU<br />
010 5844 470 (arkisin klo 9–15, ks. puhelun hinnat Yhteystiedot-sivulta)<br />
tilaukset[at]shl.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-53" class="widget widget_text"><h4> </h4>			<div class="textwidget">Sydän-Hämeen Lehti nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Pälkäne, Kangasala, Luopioinen, Kuhmalahti ja Sahalahti.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-54" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/sydanhameenlehti" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sydanhameenlehti"><a href="https://www.facebook.com/sydanhameenlehti">Sydän-Hämeen Lehti</a></blockquote></div></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://shl.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA SYDÄN-HÄMEEN LEHDEN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><img class="wp-image-95434 alignright" src="http://shl.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/i5enBlxfSHVy"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/shl.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://shl.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 116/156 queries in 2.172 seconds using memcache

 Served from: shl.fi @ 2017-03-13 20:57:45 by W3 Total Cache -->