<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Pälkäneen merkkimiehiä muistellen - Sydän-Hämeen Lehti</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/favicon.ico" />
<![endif]-->
<link rel="apple-touch-icon" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-icon-114x114.png" />
<link rel="pingback" href="https://shl.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; syöte" href="https://shl.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; kommenttien syöte" href="https://shl.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; Pälkäneen merkkimiehiä muistellen kommenttien syöte" href="https://shl.fi/2017/12/06/palkaneen-merkkimiehia-muistellen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shl.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://shl.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://shl.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://shl.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://shl.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://shl.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1512558777' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/menyt-widget.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://shl.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<link rel='https://api.w.org/' href='https://shl.fi/wp-json/' />
<link rel="canonical" href="https://shl.fi/2017/12/06/palkaneen-merkkimiehia-muistellen/" />
<link rel='shortlink' href='https://shl.fi/?p=123645' />
<link rel="alternate" type="application/json+oembed" href="https://shl.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshl.fi%2F2017%2F12%2F06%2Fpalkaneen-merkkimiehia-muistellen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shl.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshl.fi%2F2017%2F12%2F06%2Fpalkaneen-merkkimiehia-muistellen%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Pälkäneen merkkimiehiä muistellen" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://shl.fi/wp-content/uploads/2013/04/Sulkakynä.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://shl.fi/2017/12/06/palkaneen-merkkimiehia-muistellen/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Ollessani seurakunnan juhlassa Tuomiosunnuntaina 26.11. minulle tuli mieleen monia Pälkäneen merkkimiehiä, joita tulisi muistaa itsenäisyytemme 100-vuotisen historian merkeissä." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/sydanhameenlehti/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1006712849" />
<link rel="stylesheet" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css?v=1511763239" type="text/css" media="screen" />
<!-- IS_CONNECTED --><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://shl.fi/wp-admin/admin-ajax.php',
   nonce : '78bf776dc0'
 };
</script>

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-32482493-1', 'auto');
                    
                                        
                    gaplusu('send', 'pageview');
                
                            </script>

		<link href='https://shl.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' />
<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://shl.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://shl.fi/wp-content/uploads/2017/11/marras_tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css?v=1511763239" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-123645 single-format-standard custom-background paywall paywall-free">

		<div id="container">

<div id="above-everything">
<div id="text-46" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * SUUR-PANORAMA
  *  Panoramabanneri, joka näkyy sivustolla ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a983e188&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a983e188' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://shl.fi/kirjaudu/"><i class="icon icon-user" aria-hidden="true"></i>Kirjaudu</a></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Sydän-Hämeen Lehteä: </span><a href="https://twitter.com/shlehti" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/sydanhameenlehti" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/sydanhameenlehti" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/default-header.png');">
<a href="/">
<img class="logo" src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-logo.png"></a>
<span class="today">Keskiviikko<br/>06.12.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-115862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115862"><a href="https://shl.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-115863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115863"><a href="https://shl.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-86909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86909"><a href="https://shl.fi/ilmoituksesi/">Rivi-ilmoitukset</a></li>
<li id="menu-item-119603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119603"><a href="https://shl.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253"><a href="https://shl.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Sydän-Hämeen Lehti, <span class="mobitoday">Keskiviikko 06.12.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Sydän-Hämeen Lehti"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258"><a target="_blank" href="/siirry-digilehteen">Lue digilehti</a></li>
<li id="menu-item-115861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115861"><a href="https://shl.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-86518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518"><a href="https://shl.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-87043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043"><a href="https://shl.fi/paikallistarjonta/">Paikallistarjonta</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Sydän-Hämeen Lehti, <span class="mobitoday">Keskiviikko 06.12.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Sydän-Hämeen Lehti"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="/siirry-digilehteen">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115861" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115862" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/">Asiakaspalvelu</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115863" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86909" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/ilmoituksesi/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119603" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div><div id="text-97" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * VAAKA
  * Vaakabanneri, joka näkyy 1) etusivulla pääuutisen yllä
  * sekä 2) artikkelisivuilla ennen artikkelia. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ad1314e4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad1314e4' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-123645" class="clearfix post-123645 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijan-kirjeet tag-merkkihenkilot tag-palkane tag-seppo-lahtinen" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Pälkäneen merkkimiehiä muistellen</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fshl.fi%2F2017%2F12%2F06%2Fpalkaneen-merkkimiehia-muistellen%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fshl.fi%3Fp%3D123645&amp;text=P%C3%A4lk%C3%A4neen+merkkimiehi%C3%A4+muistellen" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=P%C3%A4lk%C3%A4neen+merkkimiehi%C3%A4+muistellen+https%3A%2F%2Fshl.fi%2F2017%2F12%2F06%2Fpalkaneen-merkkimiehia-muistellen%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-12-06" pubdate>Joulukuu 6, 2017</time> <span class="author"><span class="fn"><a href="https://shl.fi/author/toimitus/" title="Kirjoittanut: Sydän-Hämeen Lehti" rel="author">Sydän-Hämeen Lehti</a></span></span> <span class="category"><a href="https://shl.fi/category/lukijan-kirjeet/" rel="category tag">Lukijan kirjeet</a></span><meta itemprop="datePublished" content="2017-12-06T07:42:48+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://shl.fi/wp-content/uploads/2013/04/Sulkakynä-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Pälkäneen merkkimiehiä muistellen"/>	
									<p>Ollessani seurakunnan juhlassa Tuomiosunnuntaina 26.11. minulle tuli mieleen monia Pälkäneen merkkimiehiä, joita tulisi muistaa itsenäisyytemme 100-vuotisen historian merkeissä.  Sellaisia ovat erityisesti monet koululaitoksemme piiriin kuuluvat suurmiehet. Jo varhemmilta ajoilta tulee erityisesti esiin <strong>Kaarlo Tiililä</strong> (1864–1935), joka teki pääosan elämäntyöstään Tampereen Suomalaisen Yhteiskoulun rehtorina ja kehittäjänä vuosina 1899–1935. Muukin suku on suuresti vaikuttanut Pälkäneen historiaan. Me tunnemme Kaarlon pojista ennen muuta <strong>Osmo Tiililän</strong>, joka oli oman aikansa ehkä tunnetuin teologi ja kirkollinen vaikuttaja maassamme. Hänen veljensä <strong>Kimmo Tiililä</strong> taas oli merkittävä yhteiskuntapoliitikko. Hänen poikansa, <strong>Paul Tiililä</strong>, on yhä keskuudessamme antaen monipuolisella kulttuuri-, taide- kirjallisuus-  ja laaja-alaisella elämäntaidon osaamisellaan meille nuoremmille hyvää elämän perusarvojen opetusta.</p>
<p>Erityismaininnan satavuotiaan Suomen pälkäneläishistoriassa ansaitsee Hämeen lääninhallituksen koulutoimen tarkastaja, kouluneuvos ja Pälkäneen ja Luopioisten koulujen historian laatinut <strong>Aarre Kailanpää</strong>. Hänen syntymästään tuli 22.10. kuluneeksi 100 vuotta. Erityisen suuren panoksen Aarre on tehnyt Pälkäneen seurakunnan ja kirkko- ja muunkin musiikin saroilla. Hänet tunnetaan myös säveltäjänä ja muistetaan muun muassa Pälkäneen seurakunnan historiasta kertovan kirkkonäytelmän laatijana. Allekirjoittaneella on siitä diamateriaalia. Seurakunnalla on myös näytelmän esityksestä <strong>Juhani Saareksen</strong> ottama tasokas videotallenne.</p>
<p>Hauskana sattumana voidaan pitää myös sitä, että vietimme Aarren kanssa samana päivänä merkkipäiviämme. Minä täytin 50 vuotta ja Aarre 80 vuotta.  Tämä tapahtui armon vuonna 1997. Vain parin vuoden päästä Aarre Kailanpää menehtyi tapaturmaisesti 8.12.1999. Monella tapaa meidän tulisi muistaa häntä tänään maamme merkkivuotena.</p>
<p>Tuon esiin vielä erään Pälkäneen koululaitoksen uranuurtajan. Myös hän antoi merkittävän panoksen Pälkäneen seurakunnan elämään. <strong>Tapio Suhonen</strong>, Kailanpään seminaarikaveri ja koulumies hänkin kuuluu omalta osaltaan tärkeisiin vaikuttajiin Pälkäneen lähihistoriassa. Kaisa-vaimonsa kanssa he olivat aktiivisia ja sydämellisiä ihmisiä toimien aktiivisina vaikuttajina niin seurakunnan kuin kunnankin monipuolisissa tehtävissä.</p>
<p>Olin mukana sekä Kaisan että Tapion hautajaisissa. He saivat iäisyyskutsun samana vuonna 1996.” Hän pääsi jouluksi kotiin”, kuten hänen muistokirjoituksessaan Sydän-Hämeen lehdessä sanottiin. Hän syntyi 30.10.1913 ja kuoli 21.12.1996. Tämän muistokirjoituksen kirjoitti hänen ystävänsä Aarre Kailanpää.</p>
<p>Näillä muisteluilla haluan omasta puolestani kunnioittaa edesmenneiden ystävieni muistoa. He elivät, jotta meillä jäljelle jääneillä olisi täällä parempi elää. Kiitos!</p>
<p style="text-align: right"><strong>Seppo Lahtinen</strong></p>
<p style="text-align: right">eläkekirjoittelija</p>
<p style="text-align: left">
<script>rtm_popinc(123645,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://shl.fi/tag/merkkihenkilot/" rel="tag">merkkihenkilöt</a> <a href="https://shl.fi/tag/palkane/" rel="tag">pälkäne</a> <a href="https://shl.fi/tag/seppo-lahtinen/" rel="tag">seppo lahtinen</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fshl.fi%2F2017%2F12%2F06%2Fpalkaneen-merkkimiehia-muistellen%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fshl.fi%3Fp%3D123645&amp;text=P%C3%A4lk%C3%A4neen+merkkimiehi%C3%A4+muistellen" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=P%C3%A4lk%C3%A4neen+merkkimiehi%C3%A4+muistellen+https%3A%2F%2Fshl.fi%2F2017%2F12%2F06%2Fpalkaneen-merkkimiehia-muistellen%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

																<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/06/palkaneen-merkkimiehia-muistellen/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="https://shl.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi </label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1"  />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi </label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2"  />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='123645' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="text-76" class="widget widget_text">			<div class="textwidget"><center><a href="/tilaa-lehti"><img src="https://shl.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div>
		</div><!-- page-sidebar .widget --><div id="text-98" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 1
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a7a4df7a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7a4df7a' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-99" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a46cf9cf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46cf9cf' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-6" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy6" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy6_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy6-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy6-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/2017/12/06/kati-halonen-hallituksen-valinta-hyvinvointijohtajaksi/">Kati Halonen hallituksen valinta hyvinvointijohtajaksi <span class="published">06:39</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/2017/12/05/yhteiskoulu-sai-hyvat-pisteet-pisa-tutkimuksessa/">Yhteiskoulu sai hyvät pisteet Pisa-tutkimuksessa <span class="published">5.12. 07:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/2017/12/04/ralu-puolusti-selvan-voiton/">RaLu puolusti selvän voiton <span class="published">4.12. 17:09</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://shl.fi/2017/12/04/puru-syttyi-ruutanassa/">Puru syttyi Ruutanassa <span class="published">4.12. 08:12</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://shl.fi/2017/12/04/ville-vuori-otos-ehdolla-vuoden-laskukuvaksi/">Ville Vuori-otos ehdolla Vuoden laskukuvaksi <span class="published">4.12. 07:39</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy6_tabs() {
	jQuery('#rtm_sy6_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy6_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-luetuimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/2017/12/05/pidan-siita-huolta-kuin-omastani/">”Pidän siitä huolta kuin omastani” <span class="published">5.12. 18:06</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/2017/12/05/paassalaskutaito-rapistuu-jos-taitoa-ei-kayta/">Päässälaskutaito rapistuu, jos taitoa ei käytä <span class="published">5.12. 11:02</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/2017/12/05/yhteiskoulu-sai-hyvat-pisteet-pisa-tutkimuksessa/">Yhteiskoulu sai hyvät pisteet Pisa-tutkimuksessa <span class="published">5.12. 07:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://shl.fi/2017/12/06/matti-rauhalahti-viihtyy-seka-metsassa-etta-lavalla/">Matti Rauhalahti viihtyy sekä metsässä että lavalla <span class="published">10:04</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://shl.fi/2017/12/06/lapset-mokkilaiset-ja-joulupukki-laskivat-seppeleet-sankarihaudoille/">Lapset, mökkiläiset ja joulupukki laskivat seppeleet sankarihaudoille <span class="published">13:14</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="luemyos" class="squareblocks-outer squareblocks-internal  luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_123336" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2017/12/01/sara-sipila-ja-antti-mattsson-lahtevat-lasten-itsenaisyysjuhlaan/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2017/11/Sara-Sipilä-ja-Antti-Mattsson-320x226.jpg" style="" srcset="https://shl.fi/wp-content/uploads/2017/11/Sara-Sipilä-ja-Antti-Mattsson-320x226.jpg 320w, https://shl.fi/wp-content/uploads/2017/11/Sara-Sipilä-ja-Antti-Mattsson-300x212.jpg 300w, https://shl.fi/wp-content/uploads/2017/11/Sara-Sipilä-ja-Antti-Mattsson-768x542.jpg 768w, https://shl.fi/wp-content/uploads/2017/11/Sara-Sipilä-ja-Antti-Mattsson-620x437.jpg 620w, https://shl.fi/wp-content/uploads/2017/11/Sara-Sipilä-ja-Antti-Mattsson-120x85.jpg 120w, https://shl.fi/wp-content/uploads/2017/11/Sara-Sipilä-ja-Antti-Mattsson-200x141.jpg 200w, https://shl.fi/wp-content/uploads/2017/11/Sara-Sipilä-ja-Antti-Mattsson.jpg 913w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2017/12/01/sara-sipila-ja-antti-mattsson-lahtevat-lasten-itsenaisyysjuhlaan/">Sara Sipilä ja Antti Mattsson lähtevät lasten itsenäisyysjuhlaan</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2017/12/01/sara-sipila-ja-antti-mattsson-lahtevat-lasten-itsenaisyysjuhlaan/">Sara Sipilä ja Antti Mattsson lähtevät lasten itsenäisyysjuhlaan</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2017/12/01/sara-sipila-ja-antti-mattsson-lahtevat-lasten-itsenaisyysjuhlaan/">Suomen satavuotisjuhlavuoden kunniaksi Helsinkiin kokoontuu lasten omaan itsenäisyysjuhlaan yli 600 lasta. Heidän joukossaan ovat Sara Sipilä ja Antti Mattsson, jotka edustavat juhlassa Pälkäneen kuntaa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_122521" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2017/11/13/hammashoito-palkaneella/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2017/11/hammaslääkäri_suunterveydenhuolto-320x213.jpg" style="" srcset="https://shl.fi/wp-content/uploads/2017/11/hammaslääkäri_suunterveydenhuolto-320x213.jpg 320w, https://shl.fi/wp-content/uploads/2017/11/hammaslääkäri_suunterveydenhuolto-300x200.jpg 300w, https://shl.fi/wp-content/uploads/2017/11/hammaslääkäri_suunterveydenhuolto-768x511.jpg 768w, https://shl.fi/wp-content/uploads/2017/11/hammaslääkäri_suunterveydenhuolto-620x413.jpg 620w, https://shl.fi/wp-content/uploads/2017/11/hammaslääkäri_suunterveydenhuolto-120x80.jpg 120w, https://shl.fi/wp-content/uploads/2017/11/hammaslääkäri_suunterveydenhuolto-200x133.jpg 200w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2017/11/13/hammashoito-palkaneella/">Hammashoito Pälkäneellä</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2017/11/13/hammashoito-palkaneella/">Hammashoito Pälkäneellä</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2017/11/13/hammashoito-palkaneella/">Pälkäneellä hammashoito toimii. Toukokuussa sain ajan elokuun puoliväliin, siitä siirto lokakuun puoliväliin. Seuraava aika marraskuun lopulle – no nyt tuli aika tammikuun alkuun, tätä menoa ehkä vapuksi. Onneksi kai vaan juurihoito. Joveli &nbsp;
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_121837" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2017/11/05/onko-palkane-pirkanmaan-laihia/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2017/04/IMG_3219-320x213.jpg" style="" srcset="https://shl.fi/wp-content/uploads/2017/04/IMG_3219-320x213.jpg 320w, https://shl.fi/wp-content/uploads/2017/04/IMG_3219-300x200.jpg 300w, https://shl.fi/wp-content/uploads/2017/04/IMG_3219-768x512.jpg 768w, https://shl.fi/wp-content/uploads/2017/04/IMG_3219-620x413.jpg 620w, https://shl.fi/wp-content/uploads/2017/04/IMG_3219-120x80.jpg 120w, https://shl.fi/wp-content/uploads/2017/04/IMG_3219-200x133.jpg 200w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2017/11/05/onko-palkane-pirkanmaan-laihia/">Onko Pälkäne Pirkanmaan Laihia?</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2017/11/05/onko-palkane-pirkanmaan-laihia/">Onko Pälkäne Pirkanmaan Laihia?</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2017/11/05/onko-palkane-pirkanmaan-laihia/">Tampereelta aikanaan muuttaneena olen täällä Pälkäneellä ihmetellyt paikallisen väestön tavatonta nuukuutta.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEARw -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Nimetön</span>:  "<a href="https://shl.fi/2017/12/03/suomen-kiertaja-paasee-juhlimaan-kotikulmilla/#comment-46355">Ja vielä kun sipaiset tomusokeria tanssitettavan haarukkaan, niin sen jälkeen saanti on varmaa.</a>"</li><li class="recentcomments"><span class="commentauthor">Jupiterin kahdestoista kuu</span>:  "<a href="https://shl.fi/2017/12/03/suomen-kiertaja-paasee-juhlimaan-kotikulmilla/#comment-46354">Muistathan sitten Jeppe sipaista paksuhkon kerroksen hunajaa tanssikenkien pohjiin. Pitoa ja luistoa...</a>"</li><li class="recentcomments"><span class="commentauthor">Jeppe</span>:  "<a href="https://shl.fi/2017/12/03/suomen-kiertaja-paasee-juhlimaan-kotikulmilla/#comment-46353">Kokeilin valutella hunajaa korvaan, ei ole lainkaan samanlainen tunne kuin kuunnella hyvin laulavaa...</a>"</li><li class="recentcomments"><span class="commentauthor">Jupiterin kahdestoista kuu</span>:  "<a href="https://shl.fi/2017/12/03/suomen-kiertaja-paasee-juhlimaan-kotikulmilla/#comment-46352">Ilmainen mainos tähän väliin: Juha Metsäperän ääni on kuin hunajaa korviin valuttaisi. Kannattaa men...</a>"</li><li class="recentcomments"><span class="commentauthor">Paavo Mustonen</span>:  "<a href="https://shl.fi/2017/11/29/oljyn-saastuttama-maa-kaivettiin-pois/#comment-46348">Minkä jutun yhteyteen &#8221;Just&#8221; kommentoi? Ainakaan minä en näe kommenttiasi minkään teksti...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/tuotteet/la-9-12-jiipee-artist-joulushow/">La 9.12. JiiPee Artist Joulushow<div class="product_company rtm_sy_item_details">Ravintola Liekki</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/tuotteet/valio-aura-170-g-pala/">Valio AURA 170 g pala <span class="item_price">2,59&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Rautajärven Kyläkauppa</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/tuotteet/fysioterapiaa-hierontaa-ym-2/">FYSIOTERAPIAA, HIERONTAA , YM.<div class="product_company rtm_sy_item_details">Jarkko Savenius tmi</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://shl.fi/tuotteet/hautauspalvelut-3/">HAUTAUSPALVELUT<div class="product_company rtm_sy_item_details">Kangasalan Hautaustoimisto</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://shl.fi/tuotteet/joulupuoti-avoinna-2-17-12/">Joulupuoti avoinna 2.-17.12.<div class="product_company rtm_sy_item_details">Vehoniemen Automuseo</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/tuotteet/kaiken-maailman-kuljetukset/">KAIKEN MAAILMAN KULJETUKSET<div class="product_company rtm_sy_item_details">Kuljetusliike Timo Tuominen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/tuotteet/liekki-buffet/">Liekki Buffet<div class="product_company rtm_sy_item_details">Ravintola Liekki</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/tuotteet/tervetuloa-hoitamaan-itsesi-kuntoon/">Tervetuloa hoitamaan itsesi kuntoon!<div class="product_company rtm_sy_item_details">Pälkäneen Fysikaalinen Hoitolaitos Ismo Niemi Ky</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://shl.fi/tuotteet/apua-tietokonepulmiin/">Apua tietokonepulmiin<div class="product_company rtm_sy_item_details">Newision Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://shl.fi/tuotteet/yksilolliset-laakehuoltopalvelut/">Yksilölliset lääkehuoltopalvelut<div class="product_company rtm_sy_item_details">Suoraman apteekki</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-5" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Kymppipaikka</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Myydään</h2><img src="/wp-content/mu-plugins/rtm-classifieds/uploads/thumb/1985.jpg" style="display: block;" /><p class="classified_message" id="a11"><span class="classified_title" style="font-weight: bold;"></span> Samick digiflyygeli ja kirkkourku samassa.
Paino 70 kg. Kuljetus esim. farmariautolla.  120 cm x 96 cm x 30 cm 
Hp 1900 e. 
LP Timangi Hanuri. Valmistettu erikoistilauksesta kansanmusiikkikäyttöön että peruskäyttöön. Myös musette.
Mikit. hp 2900 e. Myydään erikseen tai yhteishintaan.
  hp 4000 e puh 0405139781</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/ilmoituksesi/"><strong><span style="color: #008bcf;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="text-80" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=71");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aedd4af6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedd4af6' border='0' alt='' /></a></noscript></div>
		</div><div id="text-70" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:1,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-51" class="widget widget_text"><h4>SYDÄN-HÄMEEN LEHTI</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Onkkaalantie 58, 36600 Pälkäne</p>
<p>POSTIOSOITE<br />
PL 16, 36601 PÄLKÄNE</p>
<p>AVOINNA<br />
Ma–Ke klo 9–15</p>
<p><img src="https://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" alt="Suomen Vahvimmat" width="139" height="169" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-101" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus[at]shl.fi<br />
ilmoitukset[at]shl.fi<br />
etunimi.sukunimi[at]shl.fiPuhelinvaihde: 010 5844 470, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
010 5844 470 (arkisin klo 9–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)<br />
tilaukset[at]shl.fi</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-53" class="widget widget_text"><h4> </h4>			<div class="textwidget">Sydän-Hämeen Lehti nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Pälkäne, Kangasala, Luopioinen, Kuhmalahti ja Sahalahti.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-54" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/sydanhameenlehti" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sydanhameenlehti"><a href="https://www.facebook.com/sydanhameenlehti">Sydän-Hämeen Lehti</a></blockquote></div></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://shl.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%; background-color: #ffffff; height: 100%;">
<tbody>
<tr>
<td style="width: 289px;"><a href="http://onelink.to/36e4na"><span style="color: #006384;"><strong>LATAA SYDÄN-HÄMEEN LEHDEN UUSI TILAAJASOVELLUS TÄSTÄ PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%;"><img class="wp-image-123378 alignright" src="https://shl.fi/wp-content/uploads/2017/11/Raitti_SHL-300x212.jpg" alt="Raitti" width="100" height="71" /></td>
</tr>
</tbody>
</table>
&nbsp;</div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script src="https://cdn.onthe.io/io.js/i5enBlxfSHVy"></script>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/shl.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2490/2616 objects using memcache
Page Caching using memcache (SSL caching disabled)
Database Caching 2/45 queries in 0.146 seconds using memcache

 Served from: shl.fi @ 2017-12-06 18:50:12 by W3 Total Cache -->