<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Luja-Lukko varmisti jo jatkopaikkansa – sunnuntaina vuoden viimeinen kotipeli - Sydän-Hämeen Lehti</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content="Haluaisitko lukea artikkeleita enemmänkin? Monet artikkeleistamme ovat vain rekisteröityneille lukijoille. Luo tunnukset, niin pääset lukemaan enemmän. Rekisteröityminen on helppoa ja maksutonta.Luo tunnuksetMinulla on jo tunnukset" />
<link rel="pingback" href="https://shl.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; syöte" href="https://shl.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; kommenttien syöte" href="https://shl.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; Luja-Lukko varmisti jo jatkopaikkansa – sunnuntaina vuoden viimeinen kotipeli kommenttien syöte" href="https://shl.fi/2018/12/06/luja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shl.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://shl.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://shl.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://shl.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://shl.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://shl.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1542028724' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://shl.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://shl.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://shl.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/menyt-widget.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai};
	jQuery.ajax({
		url: "https://shl.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
pw_build = 0;
pw_lvl = 0;
pmlt_app = 1;
pw_stamp = 1544102464;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://shl.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
	}
	ajaxr.send('action=subscriber_level');
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://shl.fi/wp-json/' />
<link rel="canonical" href="https://shl.fi/2018/12/06/luja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli/" />
<link rel='shortlink' href='https://shl.fi/?p=142311' />
<link rel="alternate" type="application/json+oembed" href="https://shl.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshl.fi%2F2018%2F12%2F06%2Fluja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shl.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshl.fi%2F2018%2F12%2F06%2Fluja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Luja-Lukko varmisti jo jatkopaikkansa – sunnuntaina vuoden viimeinen kotipeli" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://shl.fi/wp-content/uploads/2018/11/Luja-Lukko-lentopallo-Ville-Järnvall2.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://shl.fi/2018/12/06/luja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Pälkäneen Luja-Lukko pelaa nyt monien mielestä jopa kaikkien aikojen kautta lentopallon kakkossarjassa. Vaikka joukkue taipui viime kotiottelussaan Vilppulan Tähdelle, riitti ottelusta saatu piste varmistamaan pälkäneläisjoukkueelle paikan ylemmässä loppusarjassa." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/sydanhameenlehti/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1006712849" />
<link rel="stylesheet" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css?v=1542028905" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://shl.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- IS_CONNECTED --><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://shl.fi/wp-admin/admin-ajax.php',
   nonce : '174d06884b'
 };
</script>

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-32482493-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<link href='https://shl.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '255541068628270'); 
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=255541068628270&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://shl.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://shl.fi/wp-content/uploads/2018/11/talvi_tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css?v=1542028905" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-142311 single-format-standard custom-background paywall paywall-">

		<div id="container">

<div id="above-everything">
<div id="text-46" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * SUUR-PANORAMA
  *  Panoramabanneri, joka näkyy sivustolla ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a983e188&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a983e188' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://shl.fi/kirjaudu/?content_referral=142311"><i class="icon icon-user" aria-hidden="true"></i>Kirjaudu</a></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Sydän-Hämeen Lehteä: </span><a href="https://twitter.com/shlehti" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/sydanhameenlehti" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/sydanhameenlehti" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/default-header.png');">
<a href="/">
<img class="logo" src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-logo.png"></a>
<span class="today">Torstai<br/>06.12.2018</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-115863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115863"><a href="https://shl.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-86909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86909"><a href="https://shl.fi/ilmoituksesi/">Rivi-ilmoitukset</a></li>
<li id="menu-item-119603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119603"><a href="https://shl.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253"><a href="https://shl.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<a href="/"><span class="homebutton" title="Sydän-Hämeen Lehti"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-125937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125937"><a href="https://shl.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-137581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137581"><a href="https://shl.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a></li>
	<li id="menu-item-125940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125940"><a href="https://shl.fi/category/uutiset/">Uutiset</a></li>
	<li id="menu-item-125939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125939"><a href="https://shl.fi/category/kylilta/">Kyliltä</a></li>
	<li id="menu-item-125944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125944"><a href="https://shl.fi/category/tekijat/">Tekijät</a></li>
	<li id="menu-item-125946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125946"><a href="https://shl.fi/category/videojutut/">Videojutut</a></li>
	<li id="menu-item-125938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125938"><a href="https://shl.fi/category/tulossa-ja-menossa/">Tulossa ja menossa</a></li>
	<li id="menu-item-125942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125942"><a href="https://shl.fi/category/urheilu-uutiset/">Urheilu</a></li>
	<li id="menu-item-128283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128283"><a href="https://shl.fi/category/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-125947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125947"><a href="https://shl.fi/category/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-125943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125943"><a href="https://shl.fi/category/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-125941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125941"><a href="https://shl.fi/category/lukijan-kirjeet/">Lukijalta</a></li>
	<li id="menu-item-125945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125945"><a href="https://shl.fi/category/sana-2/">Sana</a></li>
	<li id="menu-item-126563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126563"><a href="https://shl.fi/category/valke/">Välke</a></li>
	<li id="menu-item-134984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134984"><a href="https://shl.fi/category/mainos/">Kaupallinen yhteistyö: Mainosjutut</a></li>
</ul>
</li>
<li id="menu-item-1258" class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-1258"><a target="_blank" href="https://shl.edocker.com/publications/3c1f2cf4-cf61-11e7-9503-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-140016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140016"><a target="_blank" href="https://shl.edocker.com/">Teemalehdet</a></li>
<li id="menu-item-86518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518"><a href="https://shl.fi/menyt/">MeNyt</a></li>
<li id="menu-item-87043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043"><a href="https://shl.fi/paikallistarjonta/">Mainokset ja tarjoukset</a></li>
<li id="menu-item-126357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357"><a href="https://shl.fi/valke/">Välke</a></li>
<li id="menu-item-125948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125948"><a href="https://shl.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-125951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125951"><a href="https://shl.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-126427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126427"><a href="https://shl.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-125956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125956"><a href="https://shl.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriöilmoitus</a></li>
	<li id="menu-item-125960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125960"><a href="https://shl.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-125959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125959"><a href="https://shl.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-125949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125949"><a href="https://shl.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-125961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125961"><a href="https://shl.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-125958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125958"><a href="https://shl.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-125957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125957"><a href="https://shl.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-125962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125962"><a href="https://shl.fi/mainostajalle/">Mainostajalle</a></li>
	<li id="menu-item-125955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125955"><a href="https://shl.fi/info/">Info</a></li>
	<li id="menu-item-132205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132205"><a href="https://shl.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-125963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125963"><a href="https://shl.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-125950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125950"><a href="https://shl.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-115861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115861"><a href="https://shl.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="mobi-buttons" style="display: none;">
<a class="mobitoggle" onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon icon-bars notification-icon"></i></a>

<a href="/" class="mobi-sitetitle"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl_valk.png"></span></a>

<form action="/" method="get" class="mobi-search-form" style="display: none;">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>

<a onclick="jQuery('.mobi-search-form,.mobi-sitetitle').toggle(200);" class="mobi-search"><i class="icon icon-search" aria-hidden="true"></i></a>

<a href="https://shl.fi/kirjaudu/" class="mobi-login"><i class="icon icon-user-o" aria-hidden="true"></i></a>
</div>

<div id="mobi-search-box" style="display: none;">
<form action="/" method="get" class="mobi-search-form">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>
</div>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125937" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137581" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125940" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125939" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/kylilta/">Kyliltä</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125944" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/tekijat/">Tekijät</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125946" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125938" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/tulossa-ja-menossa/">Tulossa ja menossa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125942" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/urheilu-uutiset/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128283" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125947" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125943" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/kolumnit/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125941" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/lukijan-kirjeet/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125945" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/sana-2/">Sana</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126563" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/valke/">Välke</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134984" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/mainos/">Kaupallinen yhteistyö: Mainosjutut</a>
</li>
</ul>
</li>
<li class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-1258" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://shl.edocker.com/publications/3c1f2cf4-cf61-11e7-9503-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140016" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://shl.edocker.com/">Teemalehdet</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/paikallistarjonta/">Mainokset ja tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126357" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/valke/">Välke</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125948" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125951" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126427" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125956" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriöilmoitus</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125960" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125959" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125949" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125961" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125958" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125957" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125962" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/mainostajalle/">Mainostajalle</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125955" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/info/">Info</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132205" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125963" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125950" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115861" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115863" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86909" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/ilmoituksesi/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119603" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="omamainos-5" class="widget omamainos"><div class="omamainos-products"  data-media="SHL" data-type="all" data-class="row" data-max="6"></div></div><div id="text-97" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * VAAKA
  * Vaakabanneri, joka näkyy 1) etusivulla pääuutisen yllä
  * sekä 2) artikkelisivuilla ennen artikkelia. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ad1314e4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad1314e4' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-142311" class="clearfix post-142311 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu-uutiset tag-kakkossarja tag-lentopallo tag-palkaneen-luja-lukko" data-io-article-url="https://shl.fi/2018/12/06/luja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Luja-Lukko varmisti jo jatkopaikkansa – sunnuntaina vuoden viimeinen kotipeli</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fshl.fi%2F2018%2F12%2F06%2Fluja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fshl.fi%3Fp%3D142311&amp;text=Luja-Lukko+varmisti+jo+jatkopaikkansa+%E2%80%93+sunnuntaina+vuoden+viimeinen+kotipeli" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Luja-Lukko+varmisti+jo+jatkopaikkansa+%E2%80%93+sunnuntaina+vuoden+viimeinen+kotipeli+https%3A%2F%2Fshl.fi%2F2018%2F12%2F06%2Fluja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://shl.fi/author/toimitus/" title="Kirjoittanut: Sydän-Hämeen Lehti" rel="author">Sydän-Hämeen Lehti</a></span></span> <time class="updated" datetime="2018-12-06" pubdate>Julkaistu 6.12.2018 12:01</time> <span class="category"><a href="https://shl.fi/category/urheilu-uutiset/" rel="category tag">Urheilu</a></span> <meta itemprop="datePublished" content="2018-12-06T12:01:33+0200"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://shl.fi/wp-content/uploads/2018/11/Luja-Lukko-lentopallo-Ville-Järnvall2-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Luja-Lukko varmisti jo jatkopaikkansa – sunnuntaina vuoden viimeinen kotipeli"/>	
									<div class="paywall paywall-"><div class="paywall-preview"  id="paywall-preview"><p>Pälkäneen Luja-Lukko pelaa nyt monien mielestä jopa kaikkien aikojen kautta lentopallon kakkossarjassa. Vaikka joukkue taipui viime kotiottelussaan Vilppulan Tähdelle, riitti ottelusta saatu piste varmistamaan pälkäneläisjoukkueelle paikan ylemmässä loppusarjassa.</p>
<p>Lienikö pelaajien takaraivossa laskeskeltu sarjataulukkoa ennen peliä sen verran tarkkaan, että Luja-Lukon ote kirposi kahden voitetun erän jälkeen. Vierasjoukkue hiipi sen jälkeen kahteen pisteeseen luvuin 2–3 (26–24, 25–14, 19–25, 23–25, 12–15). Pälkäneläisleirissä mietittiinkin ottelun jälkeen, olisiko kaudelle asetettua tavoitetta vielä syytä kiristää loppukaudeksi sen tultua saavutetuksi jo nyt.</p>
<p>Runkosarjaa on jäljellä vielä kolme kierrosta. Pälkäneläiset kohtaavat torstaina Tähden uudelleen – tällä kertaa vieraissa – ja sunnuntaina on vuorossa kotiottelu VaLePaa vastaan. VaLePa-ottelu on Luja-Lukon viimeinen kotiottelu tänä vuonna. Sen jälkeen on edessä vielä yksi vierasottelu Kuortaneen Urheiluopistoa vastaan.</p>
<p>Lentopalloliitto päättää ylemmän loppusarjan lohkojaosta vasta runkosarjapelien päätyttyä.</p>
<script>rtm_popinc(142311,0)</script><!-- RTMCF T S999 N999-->
</div><span class="paywall-suggest-registration"><b>Haluaisitko lukea artikkeleita enemmänkin?</b><br>
Monet artikkeleistamme ovat vain rekisteröityneille lukijoille.
Luo tunnukset, niin pääset lukemaan enemmän. Rekisteröityminen on
helppoa ja maksutonta.</span><div class="paywall-actions"><a href="https://shl.fi/tunnukset/?content_referral=142311" class="paywall-register-button paywall-button">Luo tunnukset</a><a href="https://shl.fi/kirjaudu/?redirect_to=https%3A%2F%2Fshl.fi%2F2018%2F12%2F06%2Fluja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli%2F" class="paywall-login-button paywall-button">Minulla on jo tunnukset</a></div><!-- paywall-actions -->								</section> <!-- end article section -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->


								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://shl.fi/tag/kakkossarja/" rel="tag">kakkossarja</a> <a href="https://shl.fi/tag/lentopallo/" rel="tag">lentopallo</a> <a href="https://shl.fi/tag/palkaneen-luja-lukko/" rel="tag">Pälkäneen Luja-Lukko</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fshl.fi%2F2018%2F12%2F06%2Fluja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fshl.fi%3Fp%3D142311&amp;text=Luja-Lukko+varmisti+jo+jatkopaikkansa+%E2%80%93+sunnuntaina+vuoden+viimeinen+kotipeli" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Luja-Lukko+varmisti+jo+jatkopaikkansa+%E2%80%93+sunnuntaina+vuoden+viimeinen+kotipeli+https%3A%2F%2Fshl.fi%2F2018%2F12%2F06%2Fluja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/06/luja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="https://shl.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi </label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1"  />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi </label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2"  />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='142311' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="text-98" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 1
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a7a4df7a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7a4df7a' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-99" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a46cf9cf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46cf9cf' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-76" class="widget widget_text">			<div class="textwidget"><center><a href="/tilaa-lehti"><img src="https://shl.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-6" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy6" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy6_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy6-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy6-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/2018/12/06/luja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli/">Luja-Lukko varmisti jo jatkopaikkansa – sunnuntaina vuoden viimeinen kotipeli <span class="published">12:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/2018/12/06/netti-on-tarkein-jouluostospaikka/">Kangasala arvioitiin kahden tähden kauppapaikaksi - netti on tärkein jouluostospaikka <span class="published">07:09</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/2018/12/05/jatkopaikka-jai-haaveeksi-slovenialaisvieras-liian-kova-lplle/">Jatkopaikka jäi haaveeksi - slovenialaisvieras liian kova LP:lle <span class="published">5.12. 22:12</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://shl.fi/2018/12/05/myttaalan-koulua-myydaan-yha/">Myttäälän koulua myydään yhä <span class="published">5.12. 06:37</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://shl.fi/2018/12/04/sappee-avaa-viikonloppuna/">Sappee avaa viikonloppuna <span class="published">4.12. 16:47</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy6_tabs() {
	jQuery('#rtm_sy6_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy6_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="ikoninosto-8" class="widget Ikoninosto"><script type='text/javascript'>jQuery(document).ready(function() {jQuery('.pr_side_slider').cycle({fx: 'fade'});});</script><div class='pr_side_slider' style='height: 200px;'>    <div class="pr_single_story" style="background: #E5DC26 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fshl.fi%2Fwp-content%2Fuploads%2F2018%2F12%2FPauliinaSuutarinenVaaka.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://shl.fi/2018/12/06/jouluruokaa-kasityona/"><h3>Jouluruokaa käsityönä            <span class="pr_author">Marja-Liisa Suomalainen</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #4FAD61 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fshl.fi%2Fwp-content%2Fuploads%2F2018%2F12%2Fkyl%C3%A4ilta.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://shl.fi/2018/12/06/kylaprofiilit-tyon-alle-palkaneella-mietittiin-keinoja-kylien-elinvoimaisuuden-kehittamiseksi/"><h3>Kyläprofiilit työn alle – Pälkäneellä mietittiin keinoja kylien elinvoimaisuuden kehittämiseksi            <span class="pr_author">Kristiina Helminen</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #E5DC26 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fshl.fi%2Fwp-content%2Fuploads%2F2018%2F12%2FDSC_2991.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://shl.fi/2018/12/04/toritapahtuma-viritti-joulutunnelmaan-tasta-alkaa-joulu/"><h3>Toritapahtuma viritti joulutunnelmaan – &#8221;Tästä alkaa joulu&#8221;            <span class="pr_author">Maija Nieminen-Pessi</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #E1641C url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fshl.fi%2Fwp-content%2Fuploads%2F2018%2F11%2Fkautialan-koulun-digikurssi2.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://shl.fi/2018/12/03/kautialan-koulussa-koko-kyla-oppii-oppilaat-opettivat-kurssilla-iakkaille-tietotekniikkaa/"><h3>Kautialan koulussa koko kylä oppii – oppilaat opettivat kurssilla iäkkäille tietotekniikkaa            <span class="pr_author">Jani Oksanen</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #E5DC26 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fshl.fi%2Fwp-content%2Fuploads%2F2018%2F11%2FPeippo.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://shl.fi/2018/12/01/toukolintu-riukuhanta-tuomiherra-linnuille-on-muodostunut-kansan-suussa-kuvaavia-nimia/"><h3>Toukolintu, riukuhäntä, tuomiherra – linnuille on muodostunut kansan suussa kuvaavia nimiä            <span class="pr_author">Sauli Sarkanen</span></h3></a>
        </div>
    </div>
   </div></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-luetuimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/2018/12/05/jatkopaikka-jai-haaveeksi-slovenialaisvieras-liian-kova-lplle/">Jatkopaikka jäi haaveeksi - slovenialaisvieras liian kova LP:lle <span class="published">5.12. 22:12</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/2018/12/06/netti-on-tarkein-jouluostospaikka/">Kangasala arvioitiin kahden tähden kauppapaikaksi - netti on tärkein jouluostospaikka <span class="published">07:09</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/2018/12/06/luja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli/">Luja-Lukko varmisti jo jatkopaikkansa – sunnuntaina vuoden viimeinen kotipeli <span class="published">12:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://shl.fi/2018/12/04/palkaneen-tavoite-edelleen-kolmessa-vuodessa-plussalle-talousarvioehdotuksessa-muun-muassa-ryhmaperhepaivakotien-lakkautus/">Pälkäneen tavoite edelleen kolmessa vuodessa plussalle – talousarvioehdotuksessa muun muassa ryhmäperhepäiväkotien lakkautuksia <span class="published">4.12. 15:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://shl.fi/2018/12/03/pikantit-lauloi-jouluun-valoa-ja-iloa/">Pikantit lauloi jouluun valoa ja iloa <span class="published">3.12. 15:12</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="luemyos" class="squareblocks-outer squareblocks-internal luemyos"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_142316" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2018/12/05/jatkopaikka-jai-haaveeksi-slovenialaisvieras-liian-kova-lplle/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2018/12/IMG_3016-320x213.jpg" style="" srcset="https://shl.fi/wp-content/uploads/2018/12/IMG_3016-320x213.jpg 320w, https://shl.fi/wp-content/uploads/2018/12/IMG_3016-300x200.jpg 300w, https://shl.fi/wp-content/uploads/2018/12/IMG_3016-768x512.jpg 768w, https://shl.fi/wp-content/uploads/2018/12/IMG_3016-620x413.jpg 620w, https://shl.fi/wp-content/uploads/2018/12/IMG_3016-120x80.jpg 120w, https://shl.fi/wp-content/uploads/2018/12/IMG_3016-200x133.jpg 200w, https://shl.fi/wp-content/uploads/2018/12/IMG_3016-720x480.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2018/12/05/jatkopaikka-jai-haaveeksi-slovenialaisvieras-liian-kova-lplle/">Jatkopaikka jäi haaveeksi &#8211; slovenialaisvieras liian kova LP:lle</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2018/12/05/jatkopaikka-jai-haaveeksi-slovenialaisvieras-liian-kova-lplle/">Jatkopaikka jäi haaveeksi &#8211; slovenialaisvieras liian kova LP:lle</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2018/12/05/jatkopaikka-jai-haaveeksi-slovenialaisvieras-liian-kova-lplle/">LP Kangasalan europelit tulivat tämän kauden osalta päätökseen keskiviikkona. Lentopallon Challenge cupin avauskierroksen toisessa osaottelussa Pitkäjärvellä slovenialainen Nova Gorican Gen-i Volley otti voiton erin 0-3 (17-25, 19-25, 16-25).
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_142046" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2018/11/30/lp-koki-tappion-sloveniassa/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2018/10/IMG_2087-320x198.jpg" style="" srcset="https://shl.fi/wp-content/uploads/2018/10/IMG_2087-320x198.jpg 320w, https://shl.fi/wp-content/uploads/2018/10/IMG_2087-300x185.jpg 300w, https://shl.fi/wp-content/uploads/2018/10/IMG_2087-768x474.jpg 768w, https://shl.fi/wp-content/uploads/2018/10/IMG_2087-620x383.jpg 620w, https://shl.fi/wp-content/uploads/2018/10/IMG_2087-120x74.jpg 120w, https://shl.fi/wp-content/uploads/2018/10/IMG_2087-200x123.jpg 200w, https://shl.fi/wp-content/uploads/2018/10/IMG_2087-720x445.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2018/11/30/lp-koki-tappion-sloveniassa/">LP koki tappion Sloveniassa</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2018/11/30/lp-koki-tappion-sloveniassa/">LP koki tappion Sloveniassa</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2018/11/30/lp-koki-tappion-sloveniassa/">Slovenialainen Nova Gorica oli kangasalalaisittain turhan tyly emäntä lentopallon Challenge cupin ottelussa torstaina. Kotijoukkue otti LP Kangasalasta voiton erin 3–0 (25–18, 25–22, 25–13) ja jätti LP:n mekloisen urakan äärelle.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_141511" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2018/11/23/luja-lukon-suunnistuskoulu-tuottaa-tuloksia/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2018/11/PalkitutLapset2-320x213.jpg" style="" srcset="https://shl.fi/wp-content/uploads/2018/11/PalkitutLapset2-320x213.jpg 320w, https://shl.fi/wp-content/uploads/2018/11/PalkitutLapset2-300x200.jpg 300w, https://shl.fi/wp-content/uploads/2018/11/PalkitutLapset2-768x512.jpg 768w, https://shl.fi/wp-content/uploads/2018/11/PalkitutLapset2-620x413.jpg 620w, https://shl.fi/wp-content/uploads/2018/11/PalkitutLapset2-120x80.jpg 120w, https://shl.fi/wp-content/uploads/2018/11/PalkitutLapset2-200x133.jpg 200w, https://shl.fi/wp-content/uploads/2018/11/PalkitutLapset2-720x480.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2018/11/23/luja-lukon-suunnistuskoulu-tuottaa-tuloksia/">Luja-Lukon suunnistuskoulu tuottaa tuloksia</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2018/11/23/luja-lukon-suunnistuskoulu-tuottaa-tuloksia/">Luja-Lukon suunnistuskoulu tuottaa tuloksia</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2018/11/23/luja-lukon-suunnistuskoulu-tuottaa-tuloksia/">Suunnistuskausi päättyi palkitsemisiin.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEARw -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Nimetön</span>:  "<a href="https://shl.fi/2018/12/04/miksi-koyhyytta-ei-tunnusteta-palkaneella/#comment-47303">Kannattaa myös käydä Kostiakeskuksessa, sieltä sitä saa vähävaraiset ihan ilmatteeks ruoka-avustusta...</a>"</li><li class="recentcomments"><span class="commentauthor">Jaakko</span>:  "<a href="https://shl.fi/2018/12/04/miksi-koyhyytta-ei-tunnusteta-palkaneella/#comment-47302">Toivotan sinulle Marja parempia aikoja. Toivottavasti Pälkäne tunnustaisi köyhyyden ja vaikkapa tääl...</a>"</li><li class="recentcomments"><span class="commentauthor">Petri Riski</span>:  "<a href="https://shl.fi/2018/02/22/kylapappi-on-helppo-kohdata-arjessa/#comment-47300">Jannen kanssa oltiin yhtä aikaa Lempäälän seurakunta nuorissa.Edustin myös Lempäälän kisaa..olen nyk...</a>"</li><li class="recentcomments"><span class="commentauthor">Paavo Mustonen</span>:  "<a href="https://shl.fi/2018/12/03/tasa-arvosta-antti-hintikalle/#comment-47297">Taitaa olla luonnekysymys?  Ryhdistäydy. Tuo vie huonon huumorin avulla kuitenkin arvoihin, siihen m...</a>"</li><li class="recentcomments"><span class="commentauthor">epäreilua</span>:  "<a href="https://shl.fi/2018/12/03/tasa-arvosta-antti-hintikalle/#comment-47296">Valitettavasti miehen euro on edelleen naisen euro.</a>"</li></ul>
		</div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://shl.fi/wp-content/uploads/2018/02/SHL_aiheet2.png"></a></center></div></div><div id="omamainos-4" class="widget omamainos"><div class="omamainos-products"  data-media="SHL" data-type="all" data-class="basic" data-max="12"></div></div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-51" class="widget widget_text"><h4>SYDÄN-HÄMEEN LEHTI</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Onkkaalantie 58, 36600 Pälkäne</p>
<p>POSTIOSOITE<br />
PL 16, 36601 PÄLKÄNE</p>
<p>AVOINNA<br />
Ma–Ke klo 9–15</p>
<p><img src="https://shl.fi/wp-content/uploads/2018/07/SV_LOGO_Pirkanmaan_Lehtitalo_FI_387134_web.jpg" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-101" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus[at]shl.fi<br />
ilmoitukset[at]shl.fi<br />
etunimi.sukunimi[at]shl.fi<br />
Puhelinvaihde: 010 5844 470, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
010 5844 470 (arkisin klo 9–12.30 ja 13–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)<br />
tilaukset[at]shl.fi</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-53" class="widget widget_text"><h4> </h4>			<div class="textwidget">Sydän-Hämeen Lehti nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Pälkäne, Kangasala, Luopioinen, Kuhmalahti ja Sahalahti.</div>
		</div><div id="text-105" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img class="wp-image-128751 aligncenter" src="https://shl.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-254x300.jpg" alt="" width="150" height="177" /></a></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-54" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/sydanhameenlehti" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sydanhameenlehti"><a href="https://www.facebook.com/sydanhameenlehti">Sydän-Hämeen Lehti</a></blockquote></div></div></div>
		</div><div id="text-102" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Käyttämällä verkkopalveluamme hyväksyt evästeiden käytön.</p>
<p>Tutustu tietosuojakäytäntöihimme <a href="https://shl.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://shl.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<style type="text/css"></style><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/i5enBlxfSHVy"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://shl.fi/2018/12/06/luja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli/",
	page_url_canonical: "https://shl.fi/2018/12/06/luja-lukko-varmisti-jo-jatkopaikkansa-sunnuntaina-vuoden-viimeinen-kotipeli/",
	page_title: "Luja-Lukko varmisti jo jatkopaikkansa – sunnuntaina vuoden viimeinen kotipeli",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Urheilu"],
	article_type: "",
	article_word_count: 124,
	article_authors: ["Sydän-Hämeen Lehti"],
	article_publication_date: "Thu, 06 Dec 2018 12:01:33 EET",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/shl.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://shl.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 366/436 objects using memcache
Page Caching using memcache 

Page cache debug info:
Engine:             memcache
Cache key:          fedc385d57fb11aad913e5742798b1b1_ssl
Creation Time:      1544102464.000s
Header info:
Set-Cookie:          popbelow=1; expires=Thu, 06-Dec-2018 13:25:03 GMT; Max-Age=240
Content-Type:        text/html; charset=UTF-8
X-Powered-By:        W3 Total Cache/0.9.7
X-Pingback:          https://shl.fi/xmlrpc.php
Set-Cookie:          wordpress_test_cookie=WP+Cookie+check; path=/; domain=.shl.fi; secure
Link:                <https://shl.fi/wp-json/>; rel="https://api.w.org/"
Link:                <https://shl.fi/?p=142311>; rel=shortlink
Set-Cookie:          rtmvcs=1; expires=Sun, 09-Dec-2018 15:21:03 GMT; Max-Age=266400; path=/

Database Caching 16/42 queries in 0.037 seconds using memcache

Served from: shl.fi @ 2018-12-06 17:21:04 by W3 Total Cache
-->