<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Buffet-tarjoilun ohjeistus närästää – investointejakin tehty, seuraavaksi laajenee terassi - Sydän-Hämeen Lehti</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content=""Kun tästä selvitään, selvitään kaikesta", arvelee Elotähkän yrittäjä Iida Heikkilä." />
<link rel="pingback" href="https://shl.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//kylansaitti.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; syöte" href="https://shl.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; kommenttien syöte" href="https://shl.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Sydän-Hämeen Lehti &raquo; Buffet-tarjoilun ohjeistus närästää – investointejakin tehty, seuraavaksi laajenee terassi kommenttien syöte" href="https://shl.fi/2020/05/21/buffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shl.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://shl.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://shl.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://shl.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://shl.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://shl.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1585051077' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://shl.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://shl.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1553690996' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://shl.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://shl.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://shl.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://shl.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='//kylansaitti.azurewebsites.net/public/js/menyt-widget2.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://shl.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://shl.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 170118;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1590063952;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://shl.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=170118');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://shl.fi/wp-json/' />
<link rel="canonical" href="https://shl.fi/2020/05/21/buffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi/" />
<link rel='shortlink' href='https://shl.fi/?p=170118' />
<link rel="alternate" type="application/json+oembed" href="https://shl.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshl.fi%2F2020%2F05%2F21%2Fbuffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shl.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshl.fi%2F2020%2F05%2F21%2Fbuffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi%2F&#038;format=xml" />
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Buffet-tarjoilun ohjeistus närästää – investointejakin tehty, seuraavaksi laajenee terassi" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://shl.fi/wp-content/uploads/2020/02/DSC04587.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://shl.fi/2020/05/21/buffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="&quot;Kun tästä selvitään, selvitään kaikesta&quot;, arvelee Elotähkän yrittäjä Iida Heikkilä." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/sydanhameenlehti/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1006712849" />
<link rel="stylesheet" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css?v=1585908860" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://shl.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		},
		success: function(e) {
			console.log('rtm_pop');
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '255541068628270');
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=255541068628270&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- IS_CONNECTED --><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://shl.fi/wp-admin/admin-ajax.php',
   nonce : 'a57e4d6be8'
 };
</script>
<link href='https://shl.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

function googletag_get_slot() {
	if (window.innerWidth > 1240) 
		return "/21848498351/SHL_Live_1250x360";
	else if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) 
		return "/21848498351/SHL_Live_960x250";
	else if  ((window.innerWidth < 1020) && (window.innerWidth > 679))
		return "/21848498351/SHL_Live_640x240";
	else if (window.innerWidth < 680)
		return "/21848498351/SHL_Live_320x320";
  else
    return '';
}

var googletag_slot;

function googletag_init() {
  window.googletag = window.googletag || {cmd: []};
  googletag_slot = googletag_get_slot();
  googletag.cmd.push(function() {
    googletag_slot = googletag_get_slot();
    console.log('gtag ' + googletag_slot);
    if (window.innerWidth > 1240) {
       googletag.defineSlot(googletag_slot, [1250, 360], "above_1250_div").addService(googletag.pubads());
    } else if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
       googletag.defineSlot(googletag_slot, [960, 250], "above_960_div").addService(googletag.pubads());
    } else if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
       googletag.defineSlot(googletag_slot, [640, 240], "above_640_div").addService(googletag.pubads());
    } else if (window.innerWidth < 680) {
       googletag.defineSlot(googletag_slot, [320, 320], "above_320_div").addService(googletag.pubads());
    }

    googletag.defineSlot('/21848498351/SHL_Live_250x90', [250, 90], 'div_250x90').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/SHL_Live_300x100', [300, 100], 'div_300x100').addService(googletag.pubads());
    if (window.innerWidth > 679)
        googletag.defineSlot('/21848498351/SHL_Live_630x90', [630, 90], 'div_630x90').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/SHL_Live_300x250_1', [300, 250], 'div_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/SHL_Live_300x250_2', [300, 250], 'div_300x250_2').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    googletag.pubads().enableSingleRequest();
    console.log('slots loaded');
  });
}
googletag_init();
var rtime;
var rtimeout = false;
var rdelta = 500;
var rwidth = jQuery(window).width();
jQuery(window).on("resize", function() {
	if (rwidth == jQuery(window).width()) return;
	rtime = new Date();
	if (rtimeout === false) {
		rtimeout = true;
		setTimeout(gtag_resized, rdelta);
	}
});
function gtag_resized() {
	if (rwidth == jQuery(window).width()) return;
	if (new Date() - rtime < rdelta) {
		setTimeout(gtag_resized, rdelta);
	} else {
		rtimeout = false;
		rwidth = jQuery(window).width();
		console.log('gtag_resized');
	}
}
</script>

	<!-- Google Analytics tracking code output by Beehive Analytics Pro https://premium.wpmudev.org/project/google-analytics-for-wordpress-mu-sitewide-and-single-blog-solution/ -->
<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
					beehive_ga( 'create', 'UA-32482493-1', 'auto' ); // Create network tracking.
												beehive_ga( 'send', 'pageview' ); // Send pageview.
					}

			beehive_ga_track(); // Load tracking.
	</script>
<!-- End Google Analytics -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://shl.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://shl.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl.css?v=1585908860" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-170118 single-format-standard custom-background paywall paywall-diamond subscription-required">

		<div id="container">

<div id="above-everything">
<div id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='above_1250_div' class="gtag_wrap gtag_wide" style=''>
<script>
  if (window.innerWidth > 1240) {
    console.log('1240> display');
    googletag.cmd.push(function() { googletag.display('above_1250_div'); });
  }
</script>
</div>
<div id='above_960_div' class="gtag_wrap gtag_large" style=''>
<script>
  if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
    console.log('1020-1240 display');
    googletag.cmd.push(function() { googletag.display('above_960_div'); });
  }
</script>
</div>
<div id='above_640_div' class="gtag_wrap gtag_medium" style=''>
<script>
  if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
    console.log('680-1020 display');
    googletag.cmd.push(function() { googletag.display('above_640_div'); });
  }
</script>
</div>
<div id='above_320_div' class="gtag_wrap gtag_small" style=''>
<script>
  console.log('<680');
  if (window.innerWidth < 680) {
    console.log('<680 display');
    googletag.cmd.push(function() { googletag.display('above_320_div'); });
  }
</script>
</div></div></div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a2691e8b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2691e8b' border='0' alt='' /></a></noscript>
</div></div><div id="SHL_ABOVE_1250x360" class="_gtag _gtag-desktop gloc-above SHL_ABOVE_1250x360"  data-width="1250"  data-height="360" data-loc="above"  style="display: none; "></div><!-- #Above 1 --><div id="SHL_ABOVE_960x250" class="_gtag _gtag-medium gloc-above SHL_ABOVE_960x250"  data-width="960"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 2 --><div id="SHL_ABOVE_640x240" class="_gtag _gtag-mini gloc-above SHL_ABOVE_640x240"  data-width="640"  data-height="240" data-loc="above"  style="display: none; "></div><!-- #Above 3 --><div id="SHL_ABOVE_300x250" class="_gtag _gtag-mobile gloc-above SHL_ABOVE_300x250"  data-width="300"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 4 --></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://shl.fi/kirjaudu/?content_referral=170118" class="paywall-profile-link"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://shl.fi/kirjaudu/?content_referral=170118">Kirjaudu</a><a href="https://shl.fi/tunnukset/">Luo tunnus</a></span></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Sydän-Hämeen Lehteä: </span><a href="https://twitter.com/shlehti" target="_blank" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/sydanhameenlehti" target="_blank" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/shlehti/" target="_blank" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/default-header.png');">
<a href="/">
<img class="logo" src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl-logo.png"></a>
<span class="today">Torstai<br/>21.05.2020</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-115863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115863"><a href="https://shl.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-166838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166838"><a href="https://shl.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
<li id="menu-item-119603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119603"><a href="https://shl.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253"><a href="https://shl.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<a href="/"><span class="homebutton" title="Sydän-Hämeen Lehti"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-125937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125937"><a href="https://shl.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-137581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137581"><a href="https://shl.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a></li>
	<li id="menu-item-125940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125940"><a href="https://shl.fi/category/uutiset/">Uutiset</a></li>
	<li id="menu-item-125939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125939"><a href="https://shl.fi/category/kylilta/">Kyliltä</a></li>
	<li id="menu-item-125944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125944"><a href="https://shl.fi/category/tekijat/">Tekijät</a></li>
	<li id="menu-item-125946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125946"><a href="https://shl.fi/category/videojutut/">Videojutut</a></li>
	<li id="menu-item-125938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125938"><a href="https://shl.fi/category/tulossa-ja-menossa/">Tulossa ja menossa</a></li>
	<li id="menu-item-125942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125942"><a href="https://shl.fi/category/urheilu-uutiset/">Urheilu</a></li>
	<li id="menu-item-128283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128283"><a href="https://shl.fi/category/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-125947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125947"><a href="https://shl.fi/category/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-125943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125943"><a href="https://shl.fi/category/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-125941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125941"><a href="https://shl.fi/category/lukijan-kirjeet/">Lukijalta</a></li>
	<li id="menu-item-125945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125945"><a href="https://shl.fi/category/sana-2/">Sana</a></li>
	<li id="menu-item-126563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126563"><a href="https://shl.fi/category/valke/">Välke</a></li>
	<li id="menu-item-134984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134984"><a href="https://shl.fi/category/mainos/">Kaupallinen yhteistyö: Mainosjutut</a></li>
</ul>
</li>
<li id="menu-item-162581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162581"><a href="https://shl.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-86518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518"><a href="https://shl.fi/menyt/">MeNyt</a></li>
<li id="menu-item-87043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043"><a href="https://shl.fi/paikallistarjonta/">Mainokset ja tarjoukset</a></li>
<li id="menu-item-163982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163982"><a href="https://shl.fi/valke/">Välke</a></li>
<li id="menu-item-125948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125948"><a href="https://shl.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-125951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125951"><a href="https://shl.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-168112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168112"><a href="/asiakaspalvelu/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-125956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125956"><a href="https://shl.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriöilmoitus</a></li>
	<li id="menu-item-125960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125960"><a href="https://shl.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-125959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125959"><a href="https://shl.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-142655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142655"><a href="https://shl.fi/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-125949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125949"><a href="https://shl.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-125961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125961"><a href="https://shl.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-125958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125958"><a href="https://shl.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-125957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125957"><a href="https://shl.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-125963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125963"><a href="https://shl.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-125962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125962"><a href="https://shl.fi/mainostajalle/">Mainostajalle</a></li>
</ul>
</li>
<li id="menu-item-125955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125955"><a href="https://shl.fi/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-163069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163069"><a href="https://shl.fi/asiakaspalvelu/info/">Tietoa Sydän-Hämeen Lehdestä</a></li>
	<li id="menu-item-132205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-132205"><a href="https://shl.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-163067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163067"><a target="_blank" rel="noopener noreferrer" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a></li>
	<li id="menu-item-125950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125950"><a href="https://shl.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-115861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115861"><a href="https://shl.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="mobi-buttons" style="display: none;">
<a class="mobitoggle" onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon icon-bars notification-icon"></i></a>

<a href="/" class="mobi-sitetitle"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/shl_valk.png"></span></a>

<form action="/" method="get" class="mobi-search-form" style="display: none;">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>

<a onclick="jQuery('.mobi-search-form,.mobi-sitetitle').toggle(200);" class="mobi-search"><i class="icon icon-search" aria-hidden="true"></i></a>

<a href="https://shl.fi/kirjaudu/" class="mobi-login"><i class="icon icon-user-o" aria-hidden="true"></i></a>
</div>

<div id="mobi-search-box" style="display: none;">
<form action="/" method="get" class="mobi-search-form">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>
</div>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125937" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137581" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125940" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125939" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/kylilta/">Kyliltä</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125944" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/tekijat/">Tekijät</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125946" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125938" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/tulossa-ja-menossa/">Tulossa ja menossa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125942" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/urheilu-uutiset/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128283" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125947" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125943" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/kolumnit/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125941" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/lukijan-kirjeet/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125945" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/sana-2/">Sana</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126563" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/valke/">Välke</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134984" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/category/mainos/">Kaupallinen yhteistyö: Mainosjutut</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162581" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/nakoislehti/">Näköislehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86518" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87043" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/paikallistarjonta/">Mainokset ja tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163982" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/valke/">Välke</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125948" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125951" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168112" role="presentation"><a role="menuitem" class="menu-link" href="/asiakaspalvelu/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125956" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriöilmoitus</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125960" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125959" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142655" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125949" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125961" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125958" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125957" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125963" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125962" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/mainostajalle/">Mainostajalle</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125955" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/info/">Info</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-3">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163069" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/info/">Tietoa Sydän-Hämeen Lehdestä</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-132205" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163067" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125950" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115861" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115863" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166838" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119603" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253" role="presentation"><a role="menuitem" class="menu-link" href="https://shl.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><!--
<div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
-->
</div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_630x90' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_630x90'); });
</script>
</div></div></div><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=afa342c6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa342c6' border='0' alt='' /></a></noscript>
</div></div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-170118" class="clearfix post-170118 post type-post status-publish format-standard has-post-thumbnail hentry category-kylilta tag-buffet-tarjoilu tag-investointi tag-koronavirus tag-ravintolarajoitukset neighborhoods-rautajarvi-luopioinen layout_status-waiting-for-layout" data-io-article-url="https://shl.fi/2020/05/21/buffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://shl.fi/category/kylilta/" class="meta_category">Kyliltä</a> </div>									<h1 class="entry-title single-title" itemprop="headline">Buffet-tarjoilun ohjeistus närästää – investointejakin tehty, seuraavaksi laajenee terassi</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fshl.fi%2F2020%2F05%2F21%2Fbuffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fshl.fi%3Fp%3D170118&amp;text=Buffet-tarjoilun+ohjeistus+n%C3%A4r%C3%A4st%C3%A4%C3%A4+%E2%80%93+investointejakin+tehty%2C+seuraavaksi+laajenee+terassi" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Buffet-tarjoilun+ohjeistus+n%C3%A4r%C3%A4st%C3%A4%C3%A4+%E2%80%93+investointejakin+tehty%2C+seuraavaksi+laajenee+terassi+https%3A%2F%2Fshl.fi%2F2020%2F05%2F21%2Fbuffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://shl.fi/author/katipaakkonen1/" title="Kirjoittanut: Kati Pääkkönen" rel="author">Kati Pääkkönen</a></span></span> <time class="updated" datetime="2020-05-21" pubdate>Julkaistu 21.5.2020 11:39</time> <span class="category"><a href="https://shl.fi/category/kylilta/" rel="category tag">Kyliltä</a></span> <meta itemprop="datePublished" content="2020-05-21T11:39:24+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://shl.fi/wp-content/uploads/2020/02/DSC04587-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Buffet-tarjoilun ohjeistus närästää – investointejakin tehty, seuraavaksi laajenee terassi"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  id="paywall-preview"><p class="pw_generated_excerpt pw_generated_excerpt-a"><img width="620" height="414" src="https://shl.fi/wp-content/uploads/2020/02/DSC04587-620x414.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://shl.fi/wp-content/uploads/2020/02/DSC04587-620x414.jpg 620w, https://shl.fi/wp-content/uploads/2020/02/DSC04587-300x200.jpg 300w, https://shl.fi/wp-content/uploads/2020/02/DSC04587-768x513.jpg 768w, https://shl.fi/wp-content/uploads/2020/02/DSC04587-120x80.jpg 120w, https://shl.fi/wp-content/uploads/2020/02/DSC04587-200x134.jpg 200w, https://shl.fi/wp-content/uploads/2020/02/DSC04587-720x481.jpg 720w, https://shl.fi/wp-content/uploads/2020/02/DSC04587-320x214.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" />"Kun tästä selvitään, selvitään kaikesta", arvelee Elotähkän yrittäjä Iida Heikkilä.</p></div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>TERVE!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
SHL DIGI tutustumistarjous 8 viikkoa 3,90 €.</span><div class="paywall-actions"><a href="https://shl.fi/kirjaudu/?redirect_to=https%3A%2F%2Fshl.fi%2F2020%2F05%2F21%2Fbuffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi%2F&content_referral=170118" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://shl.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=170118" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --></div></div><!--googleoff: index--><!--googleon: index--></div>								</section> <!-- end article section -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->


								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://shl.fi/tag/buffet-tarjoilu/" rel="tag">buffet-tarjoilu</a> <a href="https://shl.fi/tag/investointi/" rel="tag">investointi</a> <a href="https://shl.fi/tag/koronavirus/" rel="tag">koronavirus</a> <a href="https://shl.fi/tag/ravintolarajoitukset/" rel="tag">ravintolarajoitukset</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fshl.fi%2F2020%2F05%2F21%2Fbuffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fshl.fi%3Fp%3D170118&amp;text=Buffet-tarjoilun+ohjeistus+n%C3%A4r%C3%A4st%C3%A4%C3%A4+%E2%80%93+investointejakin+tehty%2C+seuraavaksi+laajenee+terassi" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Buffet-tarjoilun+ohjeistus+n%C3%A4r%C3%A4st%C3%A4%C3%A4+%E2%80%93+investointejakin+tehty%2C+seuraavaksi+laajenee+terassi+https%3A%2F%2Fshl.fi%2F2020%2F05%2F21%2Fbuffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://shl.fi/wp-content/themes/uusi-verkkolehti/shl/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_300x100' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_300x100'); });
</script>
</div></div></div><!-- page-sidebar .widget --><div id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_300x250_1' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_300x250_1'); });
</script>
</div>
</div></div><!-- page-sidebar .widget --><div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_300x250_2' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_300x250_2'); });
</script>
</div></div></div><!-- page-sidebar .widget --><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a0617c11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0617c11' border='0' alt='' /></a></noscript>
</div></div><!-- page-sidebar .widget --><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a1974681&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1974681' border='0' alt='' /></a></noscript>
</div></div><!-- page-sidebar .widget --><div id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/tilaa-lehti"><img src="https://shl.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div></div><!-- page-sidebar .widget --><div id="luemyos" class="squareblocks-outer squareblocks-internal luemyos"><h3 class="widget-title">Lue myös</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_170113" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2020/05/21/hallituksen-ravintolalinjaukset-saavat-satikutia-mutta-ymmarrystakin-alueen-toimijoilta-kesalla-pitaisi-kerryttaa-talven-kassaa-mutta-mattoa-vedetaan-alta/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2019/04/Tainio3-320x213.jpg" style="" srcset="https://shl.fi/wp-content/uploads/2019/04/Tainio3-320x213.jpg 320w, https://shl.fi/wp-content/uploads/2019/04/Tainio3-300x200.jpg 300w, https://shl.fi/wp-content/uploads/2019/04/Tainio3-768x512.jpg 768w, https://shl.fi/wp-content/uploads/2019/04/Tainio3-620x413.jpg 620w, https://shl.fi/wp-content/uploads/2019/04/Tainio3-120x80.jpg 120w, https://shl.fi/wp-content/uploads/2019/04/Tainio3-200x133.jpg 200w, https://shl.fi/wp-content/uploads/2019/04/Tainio3-720x480.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/21/hallituksen-ravintolalinjaukset-saavat-satikutia-mutta-ymmarrystakin-alueen-toimijoilta-kesalla-pitaisi-kerryttaa-talven-kassaa-mutta-mattoa-vedetaan-alta/">Hallituksen ravintolalinjaukset saavat satikutia, mutta ymmärrystäkin alueen toimijoilta – ”kesällä pitäisi kerryttää talven kassaa, mutta mattoa vedetään alta”</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/21/hallituksen-ravintolalinjaukset-saavat-satikutia-mutta-ymmarrystakin-alueen-toimijoilta-kesalla-pitaisi-kerryttaa-talven-kassaa-mutta-mattoa-vedetaan-alta/">Hallituksen ravintolalinjaukset saavat satikutia, mutta ymmärrystäkin alueen toimijoilta – ”kesällä pitäisi kerryttää talven kassaa, mutta mattoa vedetään alta”</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2020/05/21/hallituksen-ravintolalinjaukset-saavat-satikutia-mutta-ymmarrystakin-alueen-toimijoilta-kesalla-pitaisi-kerryttaa-talven-kassaa-mutta-mattoa-vedetaan-alta/">– Ensin sulku kaksi kuukautta ja purkutoimet lokakuun loppuun. Kyllä tämä tuntuu kohtuuttomalta yhtä alaa kohtaan. Samaan aikaan kaupoissa on yhä enemmän väkeä ja uimahalleja, museoita ja elokuvateattereita aletaan availla. 
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_170103" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2020/05/20/koronatauon-jalkeen-avautuvat-kuntosalit-ovat-kesan-ajan-viikonloppuisin-kiinni-kaytantoja-tarkastellaan-seuraavan-kerran-elokuussa/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2020/05/DSC04802-320x214.jpg" style="" srcset="https://shl.fi/wp-content/uploads/2020/05/DSC04802-320x214.jpg 320w, https://shl.fi/wp-content/uploads/2020/05/DSC04802-500x334.jpg 500w, https://shl.fi/wp-content/uploads/2020/05/DSC04802-620x414.jpg 620w, https://shl.fi/wp-content/uploads/2020/05/DSC04802-768x513.jpg 768w, https://shl.fi/wp-content/uploads/2020/05/DSC04802-1536x1026.jpg 1536w, https://shl.fi/wp-content/uploads/2020/05/DSC04802-2048x1368.jpg 2048w, https://shl.fi/wp-content/uploads/2020/05/DSC04802-120x80.jpg 120w, https://shl.fi/wp-content/uploads/2020/05/DSC04802-200x134.jpg 200w, https://shl.fi/wp-content/uploads/2020/05/DSC04802-720x481.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/20/koronatauon-jalkeen-avautuvat-kuntosalit-ovat-kesan-ajan-viikonloppuisin-kiinni-kaytantoja-tarkastellaan-seuraavan-kerran-elokuussa/">Koronatauon jälkeen avautuvat kuntosalit ovat kesän ajan viikonloppuisin kiinni, käytäntöjä tarkastellaan seuraavan kerran elokuussa</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/20/koronatauon-jalkeen-avautuvat-kuntosalit-ovat-kesan-ajan-viikonloppuisin-kiinni-kaytantoja-tarkastellaan-seuraavan-kerran-elokuussa/">Koronatauon jälkeen avautuvat kuntosalit ovat kesän ajan viikonloppuisin kiinni, käytäntöjä tarkastellaan seuraavan kerran elokuussa</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2020/05/20/koronatauon-jalkeen-avautuvat-kuntosalit-ovat-kesan-ajan-viikonloppuisin-kiinni-kaytantoja-tarkastellaan-seuraavan-kerran-elokuussa/">Sisäliikuntakausi jatkuu parin kuukauden koronatauon jälkeen taas kesäkuun alussa. Täysin normaaliin tapaan kuntosaleja ei saada Pälkäneellä auki.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_169703" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2020/05/20/lasten-ja-nuorten-tippuminen-koronakuiluun-estettava-henkisen-ja-fyysisen-vakivallan-uhka-perheissa-kasvaa/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2013/11/Mielenterveyskuva-320x206.jpg" style="" srcset="https://shl.fi/wp-content/uploads/2013/11/Mielenterveyskuva-320x206.jpg 320w, https://shl.fi/wp-content/uploads/2013/11/Mielenterveyskuva-300x193.jpg 300w, https://shl.fi/wp-content/uploads/2013/11/Mielenterveyskuva-768x495.jpg 768w, https://shl.fi/wp-content/uploads/2013/11/Mielenterveyskuva-620x399.jpg 620w, https://shl.fi/wp-content/uploads/2013/11/Mielenterveyskuva-120x77.jpg 120w, https://shl.fi/wp-content/uploads/2013/11/Mielenterveyskuva-200x129.jpg 200w, https://shl.fi/wp-content/uploads/2013/11/Mielenterveyskuva-720x464.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/20/lasten-ja-nuorten-tippuminen-koronakuiluun-estettava-henkisen-ja-fyysisen-vakivallan-uhka-perheissa-kasvaa/">Lasten ja nuorten tippuminen koronakuiluun estettävä – henkisen ja fyysisen väkivallan uhka perheissä kasvaa</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/20/lasten-ja-nuorten-tippuminen-koronakuiluun-estettava-henkisen-ja-fyysisen-vakivallan-uhka-perheissa-kasvaa/">Lasten ja nuorten tippuminen koronakuiluun estettävä – henkisen ja fyysisen väkivallan uhka perheissä kasvaa</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2020/05/20/lasten-ja-nuorten-tippuminen-koronakuiluun-estettava-henkisen-ja-fyysisen-vakivallan-uhka-perheissa-kasvaa/">Noin joka kahdeksas lapsi kuuluu pienituloiseen kotitalouteen. Vaarana on, että lähivuosina Suomessa on jopa 150 000 köyhissä oloissa elävää lasta, Elli Aaltonen ja Tuomas Kurttila kirjoittavat. 
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- DONE --><div id="rtm_squareblockstabs_widget-6" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy6" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy6_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy6-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy6-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/2020/05/21/sorolan-montun-kuntoportaille-loytyi-rahoitusta/">Sorolan montun kuntoportaille löytyi rahoitusta <span class="published">06:40</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/2020/05/20/lamminrahkan-verkkosivuilta-loytyy-ajankohtainen-tieto-kaynnissa-olevista-urakoista-helpottaa-lamminrahkan-ja-ojalan-alueiden-virkistyskayttoa-rakentamisen-aikana/">Lamminrahkan verkkosivuilta löytyy ajankohtainen tieto käynnissä olevista urakoista – helpottaa Lamminrahkan ja Ojalan alueiden virkistyskäyttöä rakentamisen aikana <span class="published">20.5. 17:07</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/2020/05/20/koronatauon-jalkeen-avautuvat-kuntosalit-ovat-kesan-ajan-viikonloppuisin-kiinni-kaytantoja-tarkastellaan-seuraavan-kerran-elokuussa/">Koronatauon jälkeen avautuvat kuntosalit ovat kesän ajan viikonloppuisin kiinni, käytäntöjä tarkastellaan seuraavan kerran elokuussa <span class="published">20.5. 17:02</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://shl.fi/2020/05/20/sahalahden-kevyen-liikenteen-vaylalle-rahaa-siirtyvasta-keskustan-alikulusta/">Sahalahden kevyen liikenteen väylälle rahaa siirtyvästä keskustan alikulusta <span class="published">20.5. 07:22</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://shl.fi/2020/05/19/kunnanhallituksen-puheenjohtaja-laestera-jattamassa-paikkansa-palkaneella/">Kunnanhallituksen puheenjohtaja Laesterä jättämässä paikkansa Pälkäneellä <span class="published">19.5. 11:34</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy6_tabs() {
	jQuery('#rtm_sy6_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy6_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-luetuimmat-uutiset "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/2020/05/16/mita-kuuluu-erno-poskimo/">Erno Poskimolta odotetaan yhä uutta kirjaa – materiaalipulaan paluu ei kaadu, lupaavat "rullien kunkku" ja "Pussinurkan" isä <span class="published">16.5. 09:05</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/2020/05/19/kunnanhallituksen-puheenjohtaja-laestera-jattamassa-paikkansa-palkaneella/">Kunnanhallituksen puheenjohtaja Laesterä jättämässä paikkansa Pälkäneellä <span class="published">19.5. 11:34</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/2020/05/20/koronatauon-jalkeen-avautuvat-kuntosalit-ovat-kesan-ajan-viikonloppuisin-kiinni-kaytantoja-tarkastellaan-seuraavan-kerran-elokuussa/">Koronatauon jälkeen avautuvat kuntosalit ovat kesän ajan viikonloppuisin kiinni, käytäntöjä tarkastellaan seuraavan kerran elokuussa <span class="published">20.5. 17:02</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://shl.fi/2020/05/19/pihat-ja-ymparisto-tarkasteluun-kevatkatselmuksessa-palkaneella/">Pihat ja ympäristö tarkasteluun kevätkatselmuksessa Pälkäneellä <span class="published">19.5. 06:45</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://shl.fi/2020/05/20/lamminrahkan-verkkosivuilta-loytyy-ajankohtainen-tieto-kaynnissa-olevista-urakoista-helpottaa-lamminrahkan-ja-ojalan-alueiden-virkistyskayttoa-rakentamisen-aikana/">Lamminrahkan verkkosivuilta löytyy ajankohtainen tieto käynnissä olevista urakoista – helpottaa Lamminrahkan ja Ojalan alueiden virkistyskäyttöä rakentamisen aikana <span class="published">20.5. 17:07</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->

<!-- START -->

<div id="rtm_squareblocks_widget-19" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><h3 class="widget-title"><a href="/category/pirkanmaa/">Pirkanmaa</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_170097" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2020/05/20/tampere-filharmonia-tavoittelee-sarjakuvilla-uutta-konserttiyleisoa-sarjakuvataiteilija-ville-pirinen-innostui-harpun-aanen-ja-muotojen-vangitsemisesta-kuvaan/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2020/05/2020-Sarjakuvat-TF-Taike-Pirinen-kuvituksia-120x68.png" style="" srcset="https://shl.fi/wp-content/uploads/2020/05/2020-Sarjakuvat-TF-Taike-Pirinen-kuvituksia-120x68.png 120w, https://shl.fi/wp-content/uploads/2020/05/2020-Sarjakuvat-TF-Taike-Pirinen-kuvituksia-500x281.png 500w, https://shl.fi/wp-content/uploads/2020/05/2020-Sarjakuvat-TF-Taike-Pirinen-kuvituksia-620x349.png 620w, https://shl.fi/wp-content/uploads/2020/05/2020-Sarjakuvat-TF-Taike-Pirinen-kuvituksia-768x432.png 768w, https://shl.fi/wp-content/uploads/2020/05/2020-Sarjakuvat-TF-Taike-Pirinen-kuvituksia-1536x864.png 1536w, https://shl.fi/wp-content/uploads/2020/05/2020-Sarjakuvat-TF-Taike-Pirinen-kuvituksia-200x113.png 200w, https://shl.fi/wp-content/uploads/2020/05/2020-Sarjakuvat-TF-Taike-Pirinen-kuvituksia-720x405.png 720w, https://shl.fi/wp-content/uploads/2020/05/2020-Sarjakuvat-TF-Taike-Pirinen-kuvituksia-320x180.png 320w, https://shl.fi/wp-content/uploads/2020/05/2020-Sarjakuvat-TF-Taike-Pirinen-kuvituksia.png 1920w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/20/tampere-filharmonia-tavoittelee-sarjakuvilla-uutta-konserttiyleisoa-sarjakuvataiteilija-ville-pirinen-innostui-harpun-aanen-ja-muotojen-vangitsemisesta-kuvaan/">Tampere Filharmonia tavoittelee sarjakuvilla uutta konserttiyleisöä &#8211; sarjakuvataiteilija Ville Pirinen innostui harpun äänen ja muotojen vangitsemisesta kuvaan</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/20/tampere-filharmonia-tavoittelee-sarjakuvilla-uutta-konserttiyleisoa-sarjakuvataiteilija-ville-pirinen-innostui-harpun-aanen-ja-muotojen-vangitsemisesta-kuvaan/">Tampere Filharmonia tavoittelee sarjakuvilla uutta konserttiyleisöä &#8211; sarjakuvataiteilija Ville Pirinen innostui harpun äänen ja muotojen vangitsemisesta kuvaan</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2020/05/20/tampere-filharmonia-tavoittelee-sarjakuvilla-uutta-konserttiyleisoa-sarjakuvataiteilija-ville-pirinen-innostui-harpun-aanen-ja-muotojen-vangitsemisesta-kuvaan/">Vaikka parhaillaan 90-vuotista taivaltaan juhliva täysimittainen sinfoniaorkesteri, Tampere Filharmonia, kerää kerta toisensa jälkeen 90-prosenttisesti täydet salit, tamperelaissinfoniaorkesteri haluaa turvata kestävän suosion ja suuren suosion tulevaisuudessakin. Viestintäsuunnittelija Arttu Rantakärkkä on ideoinut sarjakuvataiteen klassisen musiikin uudeksi sanansaattajaksi. Vuosien 2020-2021 kausiesitteessä ja tulevan syksyn käsiohjelmissa seikkailevat Pirkanmaan sarjakuvan läänintaiteilija Villi Pirisen piirtämät muusikko- ja soitinpotretit. Pirinen kertoo, että etenkin soittimet ovat olleet haasteellisia piirrettäviksi sarjakuvatekniikan keinoin. Hän viehtyi muun muassa harpun äänen ja muotojen kesyttämiseen paperille. </a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_169940" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2020/05/19/parhaillaan-kunnissa-lausunnoilla-oleva-jarjestamissuunnitelma-nostaa-asiakkaan-ykkoseksi-sosiaali-ja-terveydenhuollon-palvelut-aletaan-antaa-oikea-aikaisesti-yhdesta-paikasta/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2020/05/2020-Mika-Vuori-DSC05720-120x80.jpg" style="" srcset="https://shl.fi/wp-content/uploads/2020/05/2020-Mika-Vuori-DSC05720-120x80.jpg 120w, https://shl.fi/wp-content/uploads/2020/05/2020-Mika-Vuori-DSC05720-500x333.jpg 500w, https://shl.fi/wp-content/uploads/2020/05/2020-Mika-Vuori-DSC05720-620x413.jpg 620w, https://shl.fi/wp-content/uploads/2020/05/2020-Mika-Vuori-DSC05720-768x511.jpg 768w, https://shl.fi/wp-content/uploads/2020/05/2020-Mika-Vuori-DSC05720-1536x1022.jpg 1536w, https://shl.fi/wp-content/uploads/2020/05/2020-Mika-Vuori-DSC05720-2048x1363.jpg 2048w, https://shl.fi/wp-content/uploads/2020/05/2020-Mika-Vuori-DSC05720-200x133.jpg 200w, https://shl.fi/wp-content/uploads/2020/05/2020-Mika-Vuori-DSC05720-720x479.jpg 720w, https://shl.fi/wp-content/uploads/2020/05/2020-Mika-Vuori-DSC05720-320x213.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/19/parhaillaan-kunnissa-lausunnoilla-oleva-jarjestamissuunnitelma-nostaa-asiakkaan-ykkoseksi-sosiaali-ja-terveydenhuollon-palvelut-aletaan-antaa-oikea-aikaisesti-yhdesta-paikasta/">Parhaillaan kunnissa lausunnoilla oleva järjestämissuunnitelma nostaa asiakkaan ykköseksi &#8211; sosiaali- ja terveydenhuollon palvelut aletaan antaa oikea-aikaisesti yhdestä paikasta</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/19/parhaillaan-kunnissa-lausunnoilla-oleva-jarjestamissuunnitelma-nostaa-asiakkaan-ykkoseksi-sosiaali-ja-terveydenhuollon-palvelut-aletaan-antaa-oikea-aikaisesti-yhdesta-paikasta/">Parhaillaan kunnissa lausunnoilla oleva järjestämissuunnitelma nostaa asiakkaan ykköseksi &#8211; sosiaali- ja terveydenhuollon palvelut aletaan antaa oikea-aikaisesti yhdestä paikasta</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2020/05/19/parhaillaan-kunnissa-lausunnoilla-oleva-jarjestamissuunnitelma-nostaa-asiakkaan-ykkoseksi-sosiaali-ja-terveydenhuollon-palvelut-aletaan-antaa-oikea-aikaisesti-yhdesta-paikasta/">Pirkanmaan 22 kuntaa ja maakuntaan ensi vuoden alussa liittyvä Kuhmoinen perehtyvät parhaillaan Pirkanmaan sosiaali- ja terveydenhuollon järjestämissuunnitelmaan vuosille 2020-2025.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_169747" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://shl.fi/2020/05/15/erikoissyyttaja-syyteharkinta-valmistuu-syksylla-tampereen-ortodoksiseen-seurakuntaan-liittyvan-vaasan-seurakunnan-seurakuntasalin-peruskorjauksen-raha-asioissa-epaselvaa/"><img class="squareblocks-image" src="https://shl.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-120x68.jpe" style="" srcset="https://shl.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-120x68.jpe 120w, https://shl.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-500x281.jpe 500w, https://shl.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-620x349.jpe 620w, https://shl.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-768x432.jpe 768w, https://shl.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-1536x864.jpe 1536w, https://shl.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-200x113.jpe 200w, https://shl.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-720x405.jpe 720w, https://shl.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-320x180.jpe 320w, https://shl.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794.jpe 1920w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/15/erikoissyyttaja-syyteharkinta-valmistuu-syksylla-tampereen-ortodoksiseen-seurakuntaan-liittyvan-vaasan-seurakunnan-seurakuntasalin-peruskorjauksen-raha-asioissa-epaselvaa/">Erikoissyyttäjä: Syyteharkinta valmistuu syksyllä &#8211; Tampereen ortodoksiseen seurakuntaan liittyvän Vaasan seurakunnan seurakuntasalin peruskorjauksen raha-asioissa epäselvää</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://shl.fi/2020/05/15/erikoissyyttaja-syyteharkinta-valmistuu-syksylla-tampereen-ortodoksiseen-seurakuntaan-liittyvan-vaasan-seurakunnan-seurakuntasalin-peruskorjauksen-raha-asioissa-epaselvaa/">Erikoissyyttäjä: Syyteharkinta valmistuu syksyllä &#8211; Tampereen ortodoksiseen seurakuntaan liittyvän Vaasan seurakunnan seurakuntasalin peruskorjauksen raha-asioissa epäselvää</a></h3><div class="squareblocks-excerpt"><p><a href="https://shl.fi/2020/05/15/erikoissyyttaja-syyteharkinta-valmistuu-syksylla-tampereen-ortodoksiseen-seurakuntaan-liittyvan-vaasan-seurakunnan-seurakuntasalin-peruskorjauksen-raha-asioissa-epaselvaa/">Vaasan ortodoksisen seurakunnan seurakuntasalin peruskorjaukseen liittyvät epäselvyydet ovat edenneet nyt syyteharkintaan. Länsi-Suomen syyttäjäalueen erikoissyyttäjä Annette Enbacka lupailee ratkaisua, nostetaanko syyte vai ei vielä tulevana syksynä.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><a href="" class="widget-footer-link"><span class="widget-footer-link-label"></span></a></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="rtm_squareblockstabs_widget-27" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy27" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Keskustelussa</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy27_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy27-tab-0" class="squareblocks-selector">Kolumni</a></li><li><a href="#rtm_sy27-tab-1" class="squareblocks-selector">Lukijalta</a></li><li><a href="#rtm_sy27-tab-2" class="squareblocks-selector">Pääkirjoitus</a></li></ul><div id="rtm_sy27-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-kolumnit "><ul class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/2020/05/17/mattopyykki-virkistaisi-mielta-ajan-savelia-vanhoilla-ja-nuorilla/">”Mattopyykki virkistäisi mieltä” – ajan säveliä vanhoilla ja nuorilla <span class="published">17.5. 11:27</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/2020/05/09/vaikka-elamamme-on-nyt-tauolla-elama-itsessaan-ei-pysahdy/">Vaikka elämämme on nyt tauolla, elämä itsessään ei pysähdy <span class="published">9.5. 19:45</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/2020/05/05/korona-nostaa-esiin-uusia-kuninkaallisia/">Korona nostaa esiin uusia kuninkaallisia <span class="published">5.5. 11:38</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy27-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-lukijalta "><ul class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/2020/05/20/lasten-ja-nuorten-tippuminen-koronakuiluun-estettava-henkisen-ja-fyysisen-vakivallan-uhka-perheissa-kasvaa/">Lasten ja nuorten tippuminen koronakuiluun estettävä – henkisen ja fyysisen väkivallan uhka perheissä kasvaa <span class="published">20.5. 11:35</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/2020/05/18/jalkakaytava-ei-ole-oikea-paikka-koiran-jatoksille/">Jalkakäytävä ei ole oikea paikka koiran jätöksille <span class="published">18.5. 06:50</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/2020/05/17/suuri-hammennys/">Suuri hämmennys: kun maailmankirjat ovat sekaisin, kääntyy yksilö ja kansakunta sisäänpäin <span class="published">17.5. 06:01</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy27-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusi-paakirjoitus "><ul class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://shl.fi/2020/05/19/kohti-parasta-mahdollista-kesaa-yrittajat-paattivat-tempaista-kesanavauksen-hengessa/">Kohti parasta mahdollista kesää – yrittäjät päättivät tempaista kesänavauksen hengessä <span class="published">19.5. 19:53</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://shl.fi/2020/05/12/erityisjarjestelyista-toiseen-karsivallisyytta-tarvitaan-kun-kouluissa-ja-paivakodeissa-toimitaan-erilaisin-kuvioin/">Erityisjärjestelyistä toiseen – kärsivällisyyttä tarvitaan, kun kouluissa ja päiväkodeissa toimitaan erilaisin kuvioin <span class="published">12.5. 19:40</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://shl.fi/2020/05/05/askel-kohti-uutta-normaalia-aitienpaivaperinteet-edellyttavat-silti-monissa-kodeissa-poikkeusjarjestelyjen-miettimista/">Askel kohti uutta normaalia – äitienpäiväperinteet edellyttävät silti monissa kodeissa poikkeusjärjestelyjen miettimistä <span class="published">5.5. 19:10</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy27_tabs() {
	jQuery('#rtm_sy27_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy27_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-28" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy28" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="/menyt/" class="widget-title-link">MeNyt: Yhdistysten tapahtumat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy28_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy28-tab-0" class="squareblocks-selector">Tärpit</a></li><li><a href="#rtm_sy28-tab-1" class="squareblocks-selector">Tänään</a></li><li><a href="#rtm_sy28-tab-2" class="squareblocks-selector">Huomenna</a></li></ul><div id="rtm_sy28-tab-0" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-menyt-tarpit ">
<div class="menyt-params" data-latn="61.47000" data-lats="61.25000" data-lnge="25.25000" data-lngw="23.90000" data-lat="0.00000" data-lng="0.00000" data-mapevents="12" data-mapads="12" data-events="12" data-ads="12" data-homeitems="5" data-zoom="12" data-area="palkane" ></div><!-- params -->
<script>
function init_widget_4002441386() {
	if (typeof(meNyt) != "undefined") meNyt.init();
}
addLoadEvent(init_widget_4002441386);
</script>
<div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-publications"></div><! -- Tärpit-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy28-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-menyt-tanaan "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-today"></div><! -- Tänään-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy28-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-menyt-huomenna "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-tomorrow"></div><! -- Huomenna-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy28_tabs() {
	jQuery('#rtm_sy28_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy28_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-3" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">mikkoronni</span>:  "<a href="https://shl.fi/2020/05/15/kuntademokratia-ihan-hukassa-kouluverkkopaatoksessa/#comment-48116">Ainakin Aitoon VPK:lla on isoja telttoja, joita he varmasti vuokraavat tilapäisiksi luokkatiloiksi!</a>"</li><li class="recentcomments"><span class="commentauthor">Paavo Mustonen</span>:  "<a href="https://shl.fi/2020/05/15/kuntademokratia-ihan-hukassa-kouluverkkopaatoksessa/#comment-48115">Juttelin eilen erään valtuutetun kanssa, ja huomasin, että ainakaan hän ei ymmärtänyt mitä Pälkäneen...</a>"</li><li class="recentcomments"><span class="commentauthor">Paavo Mustonen</span>:  "<a href="https://shl.fi/2020/05/15/kuntademokratia-ihan-hukassa-kouluverkkopaatoksessa/#comment-48114">Tämä ylimielisyysongelma on vaivannut jo kauan. Ajatus siitä, että ei näistä kukaan kehtaa valittaa,...</a>"</li><li class="recentcomments"><span class="commentauthor">Paavo Mustonen</span>:  "<a href="https://shl.fi/2020/05/12/nousevatko-oma-punainen-tupa-ja-perunamaa-jalleen-ihmisten-toivelistalle-tuskin-silla-palkane-ja-kangasala-ajavat-alas-kylakouluja-ja-maaseudun-palveluja/#comment-48113">https://yle.fi/uutiset/3-11347598</a>"</li><li class="recentcomments"><span class="commentauthor">paivi3</span>:  "<a href="https://shl.fi/2020/05/12/nousevatko-oma-punainen-tupa-ja-perunamaa-jalleen-ihmisten-toivelistalle-tuskin-silla-palkane-ja-kangasala-ajavat-alas-kylakouluja-ja-maaseudun-palveluja/#comment-48112">Jälleen kerran Pälkäne kävelee&#8230;matelee&#8230;onnensa ohi. Nyt pitäisi tarttua tiukasti nouseva...</a>"</li></ul>
		</div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://shl.fi/wp-content/uploads/2018/02/SHL_aiheet2.png"></a></center></div></div><div id="omamainos-4" class="widget omamainos"><div class="omamainos-products"  data-media="SHL" data-type="all" data-class="basic" data-max="12"></div></div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text">			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Onkkaalantie 48, Pälkäne</p>
<p>POSTIOSOITE<br />
PL 16, 36601 Pälkäne</p>
<p>TOIMISTO AVOINNA<br />
ma–ke klo 9–15<br />
<span style="color: #ffff00;">Koronaviruksen leviämisen estämiseksi toimistomme on toistaiseksi suljettu. Voit olla vierailun sijaan yhteydessä puhelimella tai sähköpostilla.<br />
</span></p>
<p>&nbsp;</p>
<p><img src="https://akaanseutu.fi/wp-content/uploads/2019/05/SuomenVahvimmat-logo2019-e1558591915655.jpg" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-3" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus@shl.fi<br />
ilmoitukset@shl.fi<br />
etunimi.sukunimi@shl.fi</p>
<p>TILAAJAPALVELU<br />
tilaukset@shl.fi<br />
010 5844 470 arkisin klo 9–12.30 ja 13–15<br />
(ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Sydän-Hämeen Lehti nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallisia uutisia julkaistaan shl.fi:n uutisvirrassa joka päivä. Paperilehti ilmestyy keskiviikkoisin ja näköislehti tiistai-iltaisin kello 20.<br />
<br />
Lehden pääasiallista levikkialuetta ovat Pälkäne ja Kangasala.<br />
<br />
Sydän-Hämeen Lehti on osa <a href="https://pirmediat.fi/" target="_blank" rel="noopener noreferrer">Pirmedioita</a>.</div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img class="wp-image-75196 aligncenter" src="https://shl.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB.jpg" alt="" width="150" height="177" /></a></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/sydanhameenlehti" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Tutustu tietosuojakäytäntöihimme <a href="https://shl.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		e.preventDefault();
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
		return false;
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://shl.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 0.2em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><div style="position: relative; width=100%;"><table style="height: 100%; width: 100%; background-color: #ffffff;" cellpadding="10">
<tbody>
<tr>
<td style="width: 289px;"><a href="/sovellus" target="_blank" rel="noopener noreferrer"><span style="color: #000000;"><strong>Lataa Sydän-Hämeen Lehden uusi uutissovellus</strong></span></a></td>
<td style="width: 15%;"><a href="/sovellus" target="_blank" rel="noopener noreferrer"><img class="wp-image-167347 alignleft" src="https://shl.fi/wp-content/uploads/2020/03/SHL_sovellusikoni-620x620.png" alt="SHL uutissovellus" width="50" height="50" /></a></td>
</tr>
</tbody>
</table><span style="position: absolute; right: 0; top: 0; width: 20px; height: 20px; border: 1px solid #808080; border-radius: 2px; display: inline-block; text-align: center; "><a onclick="jQuery('#popbelow').hide(200);" style="display: table-cell; vertical-align: middle; text-align: center;  font-family: FontAwesome; height: 20px; width: 20px; font-size: 0.8em; line-height: 1.0em; cursor: pointer;  ">&#xf00d;</a></span></div></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
var rgadsid = "21848498351";
var rgadswidth;
var rgadstime;
var rgadstimeout = false;
var rgadsdelta = 500;

function gads_google_init() {

	jQuery( "._gtag" ).each( function(i, el) { 

		var id = jQuery(el).attr('id');
		var w = jQuery(el).data('width');
		var h = jQuery(el).data('height');
		var slot = '/' + rgadsid + '/' + id;

		console.log('defineSlot(' + slot + ', [' + w + ', ' + h + '], "' + id + '"');
		googletag.cmd.push(function() {
			googletag.defineSlot(slot, [w,h], id).addService(googletag.pubads());

		});

	});
	console.log('enableServices');
	googletag.enableServices();
	console.log('enableSingleRequest');
	googletag.pubads().enableSingleRequest();
	console.log('collapseEmptyDivs');
	googletag.pubads().collapseEmptyDivs();

}
function gads_display(el) {
	var id = jQuery(el).attr('id');
	console.log('googletag.display(' + id + ')');
	googletag.cmd.push(function() { googletag.display(id); });
}
function reset_rtm_gads() {
	console.log('reset_rtm_gads');
	var above;
	var width = window.innerWidth;
	if (width > 680) {
		console.log('desktop');
		jQuery('.gloc-feed._gtag-mobile').hide();
		jQuery('.gloc-feed._gtag-desktop').show();
	} else {
		console.log('mobile');
		jQuery('.gloc-feed._gtag-desktop').hide();
		jQuery('.gloc-feed._gtag-any, ._gtag-mobile').show();
	}
	if (width > 1019) {
		jQuery('.gloc-side._gtag-desktop').show();
	} else {
		jQuery('.gloc-side._gtag-desktop').hide();
	}
	if (width > 1240) above = 'desktop';
	if (width < 1241) above = 'medium';
	if (width < 1020) above = 'mini';
 	if (width < 680) above = 'mobile';
	console.log(width + ' above = ' + above);
	jQuery('.gloc-above').hide();
	jQuery('.gloc-above._gtag-' + above).show();
/*
	jQuery('._gtag:hidden').each(function(i,el){
		console.log('hidden: ' + jQuery(this).attr('id'));
	});
*/
	jQuery('._gtag:visible').each(function(i,el){
		gads_display(this);
	});
}
function rtm_rgads_resized() {
        if (rgadswidth == jQuery(window).width()) return;
        if (new Date() - rgadstime < rgadsdelta) {
                setTimeout(rtm_rgads_resized, rgadsdelta);
        } else {
                rgadstimeout = false;
                rgadswidth = jQuery(window).width();
		console.log(rgadswidth);
/*		reset_rtm_gads(); */
		googletag.pubads().collapseEmptyDivs();
/*                googletag.pubads().clear(); */
                console.log('gads_resized');
        }
}
function init_rtm_gads() {
	console.log('init_rtm_gads');
	window.googletag = window.googletag || {cmd: []};
	gads_google_init();
	reset_rtm_gads();
	jQuery(window).on("resize", function() {
		if (rgadswidth == jQuery(window).width()) return;
		rgadstime = new Date();
		if (rgadstimeout === false) {
			rgadstimeout = true;
			setTimeout(rtm_rgads_resized, rgadsdelta);
		}
	});
}
addLoadEvent(init_rtm_gads);
</script>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/i5enBlxfSHVy"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://shl.fi/2020/05/21/buffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi/",
	page_url_canonical: "https://shl.fi/2020/05/21/buffet-tarjoilun-ohjeistus-narastaa-investointejakin-tehty-seuraavaksi-laajenee-terassi/",
	page_title: "Buffet-tarjoilun ohjeistus närästää – investointejakin tehty, seuraavaksi laajenee terassi",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Kylilt\u00e4"],
	article_type: "",
	article_word_count: 206,
	article_authors: ["Kati Pääkkönen"],
	article_publication_date: "Thu, 21 May 2020 11:39:24 EEST",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script>
var sqbseen = [170118,170113,170103,169703,170097,169940,169747];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://shl.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/shl.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shl.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://shl.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://shl.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://shl.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 3.1 on 2020-05-21 15:25:52 -->